<!doctype html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Poppins%3A300%2C400%2C500%2C600%2C700%2C900" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://gaceta.es/xmlrpc.php"><link rel="icon" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-270x270.png" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>El secreto de los Tercios: &#039;Fueron únicos por su estricto código de valores&#039;</title><meta name="description" content="Victorias,honor, el Camino Español, heroísmo, compañerismo e incluso milagros. Todo está en &#039;Tercios&#039;, el nuevo libro de José Javier Esparza."/><meta name="news_keywords" content="" /><meta name="original-source" content="https://gaceta.es/uncategorized/tercios-entrevista-jose-javier-esparza-20171217-0445/" /><link rel="canonical" href="https://gaceta.es/uncategorized/tercios-entrevista-jose-javier-esparza-20171217-0445/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El secreto de los Tercios: &#039;Fueron únicos por su estricto código de valores&#039;" /><meta property="og:description" content="Victorias,honor, el Camino Español, heroísmo, compañerismo e incluso milagros. Todo está en &#039;Tercios&#039;, el nuevo libro de José Javier Esparza." /><meta property="og:url" content="https://gaceta.es/uncategorized/tercios-entrevista-jose-javier-esparza-20171217-0445/" /><meta property="og:site_name" content="La Gaceta" /><meta property="article:publisher" content="https://www.facebook.com/gaceta.es/" /><meta property="article:section" content="Uncategorized" /><meta property="article:published_time" content="2017-12-17T04:45:29+01:00" /><meta property="article:modified_time" content="2017-12-17T05:09:44+01:00" /><meta property="og:updated_time" content="2017-12-17T05:09:44+01:00" /><meta property="og:image" content="https://gaceta.es/wp-content/uploads/2017/12/esparza_san_andrés.jpg" /><meta property="og:image:secure_url" content="https://gaceta.es/wp-content/uploads/2017/12/esparza_san_andrés.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="450" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Victorias,honor, el Camino Español, heroísmo, compañerismo e incluso milagros. Todo está en &#039;Tercios&#039;, el nuevo libro de José Javier Esparza." /><meta name="twitter:title" content="El secreto de los Tercios: &#039;Fueron únicos por su estricto código de valores&#039;" /><meta name="twitter:site" content="@gaceta_es" /><meta name="twitter:image" content="https://gaceta.es/wp-content/uploads/2017/12/esparza_san_andrés.jpg" /><meta name="twitter:creator" content="@gaceta_es" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//resources.host.bannerflow.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; Feed" href="https://gaceta.es/feed/" /><link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; RSS de los comentarios" href="https://gaceta.es/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; &#8216;El sentido del honor hizo de los Tercios la mejor infantería de la Historia&#8217; RSS de los comentarios" href="https://gaceta.es/uncategorized/tercios-entrevista-jose-javier-esparza-20171217-0445/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://gaceta.es/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://gaceta.es/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-css-styles-4.9.2.css' type='text/css' media='all' /><link rel='stylesheet' id='gglcptch-css'  href='https://gaceta.es/wp-content/cache/busting/1/wp-content-plugins-google-captcha-css-gglcptch-1.33.css' type='text/css' media='all' /><link rel='stylesheet' id='widgetopts-styles-css'  href='https://gaceta.es/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://gaceta.es/wp-content/cache/busting/1/wp-content-plugins-wp-polls-polls-css-2.73.8.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://gaceta.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px
solid #c8c8c8}</style><link rel='stylesheet' id='thb-fa-css'  href='https://gaceta.es/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='https://gaceta.es/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' /><link rel='stylesheet' id='app-post-css'  href='https://gaceta.es/wp-content/themes/goodlife-wp-child/assets/css/app-post.css' type='text/css' media='all' /> <script type='text/javascript' src='https://gaceta.es/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='https://gaceta.es/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate-1.4.1.js'></script> <script type='text/javascript' src='https://gaceta.es/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://gaceta.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gaceta.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gaceta.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='https://gaceta.es/?p=53588' /><link rel="alternate" type="application/json+oembed" href="https://gaceta.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgaceta.es%2Funcategorized%2Ftercios-entrevista-jose-javier-esparza-20171217-0445%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gaceta.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgaceta.es%2Funcategorized%2Ftercios-entrevista-jose-javier-esparza-20171217-0445%2F&#038;format=xml" /><meta property="fb:pages" content="259924947417410" /><meta property="ia:markup_url" content="https://gaceta.es/uncategorized/tercios-entrevista-jose-javier-esparza-20171217-0445/?ia_markup=1" /> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gaceta.es\/uncategorized\/tercios-entrevista-jose-javier-esparza-20171217-0445\/"},"url":"https:\/\/gaceta.es\/uncategorized\/tercios-entrevista-jose-javier-esparza-20171217-0445\/","headline":"&#8216;El sentido del honor hizo de los Tercios la mejor infantería de la Historia&#8217;","datePublished":"2017-12-17T04:45:29+00:00","dateModified":"2017-12-17T05:09:44+00:00","publisher":{"@type":"Organization","@id":"https:\/\/gaceta.es\/#organization","name":"La Gaceta","logo":{"@type":"ImageObject","url":"https:\/\/gaceta.es\/wp-content\/uploads\/2017\/05\/logogaceta.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/gaceta.es\/wp-content\/uploads\/2017\/12\/esparza_san_andrés.jpg","width":800,"height":450},"articleSection":"España","description":"Victorias, una tras otra, gracias a un sistema de valores único. Obras fabulosas de ingeniería y logística como el Camino Español, tácticas de combate que desconcertaban al enemigo o ejemplos de muerte y heroísmo y compañerismo nuca vistos antes. Incluso milagros que valen victorias. Todo está en 'Tercios', el","author":{"@type":"Person","name":"Rafael Núñez Huesca","url":"https:\/\/gaceta.es\/author\/rafanunez\/"},"video":[null,null,null],"audio":[null,null,null]}</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gaceta.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://gaceta.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://gaceta.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dc209d67-16ad-4228-a025-b30c1814a33b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Gaceta";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte, haz click aquí para más información.";
oneSignal_options['welcomeNotification']['url'] = "https://gaceta.es/cookies/";
oneSignal_options['path'] = "https://gaceta.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'La Gaceta quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = '¿Quieres estar al día?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = '¿Quieres estar al día?';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes darte de baja en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://gaceta.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Haz click en Aceptar';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://gaceta.es/uncategorized/tercios-entrevista-jose-javier-esparza-20171217-0445/amp/" /><link rel="icon" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47763299-1', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/hadoq-grupointereconoma-lagaceta/loader.js',
  'tb_loader_script');</script>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Gaceta_Banner_Mobile_320x50', [320, 50], 'div-gpt-ad-1496136267694-0').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Banner_Mobile_320x50_ros', [320, 50], 'div-gpt-ad-1496136267694-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_boton_320x90_home', [320, 90], 'div-gpt-ad-1496136267694-2').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_boton_320x90_ros', [320, 90], 'div-gpt-ad-1496136267694-3').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Cintillo_home_1024x50', [1024, 50], 'div-gpt-ad-1496136267694-4').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Mega_home_980x90', [[970, 90], [970, 250], [980, 90], [728, 90], [728, 250], [980, 250]], 'div-gpt-ad-1496136267694-5').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Mega_ros_980x90', [[970, 90], [970, 250], [980, 90], [728, 90], [728, 250], [980, 250]], 'div-gpt-ad-1496136267694-6').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Mega_home_2_728x90', [728, 90], 'div-gpt-ad-1497264683960-0').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Roba_home_300x250_1', [[300, 250], [300, 600]], 'div-gpt-ad-1496136267694-7').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Roba_home_300x250_2', [[300, 250], [300, 600]], 'div-gpt-ad-1496136267694-8').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Roba_home_300x250_3', [[300, 250], [300, 600]], 'div-gpt-ad-1496136267694-9').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Roba_home_300x250_4', [300, 250], 'div-gpt-ad-1496136267694-10').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Roba_noticias_300x250_movil_1', [[300, 250], [300, 600]], 'div-gpt-ad-1496136267694-11').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Roba_noticias_300x250_movil_2', [[300, 250], [300, 600]], 'div-gpt-ad-1496136267694-12').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Roba_noticias_300x250_movil_3', [[300, 250], [300, 600]], 'div-gpt-ad-1497263577775-2').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Roba_ros_300x250_1', [[300, 250], [300, 600]], 'div-gpt-ad-1496136267694-13').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Roba_ros_300x250_2', [[300, 250], [300, 600]], 'div-gpt-ad-1496136267694-14').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Roba_ros_300x250_3', [[300, 250], [300, 600]], 'div-gpt-ad-1496136267694-15').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Sky_home_120x600_left', [120, 600], 'div-gpt-ad-1496136267694-16').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Sky_home_120x600_right', [120, 600], 'div-gpt-ad-1496136267694-17').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Sky_ros_120x600_left', [120, 600], 'div-gpt-ad-1496136267694-18').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Sky_ros_120x600_right', [120, 600], 'div-gpt-ad-1496136267694-19').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_wallpaper_skin', [1, 1], 'div-gpt-ad-1496136267694-20').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_interstitial_1x1', [1, 1], 'div-gpt-ad-1496136267694-21').addService(googletag.pubads());
    googletag.enableServices();
  });</script>  <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16047202" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=16047202&cv=2.0&cj=1" /> </noscript> <script type="text/javascript">window.cookieconsent_options = {"message":"Usamos cookies para mejorar tu experiencia de navegaci&oacute;n.","dismiss":"Aceptar","learnMore":"M&aacute;s informaci&oacute;n","link":"https://gaceta.es/cookies","theme":"light-bottom"};</script> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script> </head><body class="post-template-default single single-post postid-53588 single-format-standard lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off wpb-js-composer js-comp-ver-5.4.4 vc_responsive" data-themeurl="https://gaceta.es/wp-content/themes/goodlife-wp"><div id="wrapper" class="open"> <nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div><ul id="menu-mobile-menu" class="mobile-menu"><li id="menu-item-12749" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12749 menu-item-category-5"><a href="https://gaceta.es/espana/">España</a></li><li id="menu-item-12752" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12752 menu-item-category-6"><a href="https://gaceta.es/europa/">Europa</a></li><li id="menu-item-12753" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12753 menu-item-category-7"><a href="https://gaceta.es/mundo/">Mundo</a></li><li id="menu-item-12754" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12754 menu-item-category-8"><a href="https://gaceta.es/civilizacion/">Civilización</a></li><li id="menu-item-12755" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12755"><a href="https://gaceta.es/columnas-opinion/">Opinión</a></li><li id="menu-item-12756" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12756"><a href="https://gaceta.es/blogs-la-gaceta/">Blogs</a></li><li id="menu-item-12758" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12758"><a href="https://intereconomia.com/">Economía</a></li><li id="menu-item-12759" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12759"><a href="https://intereconomia.com/puntopelota">Deporte</a></li><li id="menu-item-12760" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12760"><a href="https://infovaticana.com/">Religión</a></li><li id="menu-item-12761" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12761"><a href="https://gaceta.es/castilla-leon/">Castilla y León</a></li></ul><div class="social-links"></div><div class="menu-footer"></div></div></div> </nav> <section id="content-container"><div class="click-capture"></div><div class="subheader fixed show-for-large light"><div class="row full-width-row"><div class="medium-8 columns logo"><div> <a href="https://gaceta.es/" class="logolink"> <img src="https://gaceta.es/wp-content/uploads/2017/05/logogacetablanco.png" class="logoimg" alt="La Gaceta"/> </a> <span class="page-title" id="page-title"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://gaceta.es/" rel="v:url" property="v:title">Portada</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://gaceta.es/uncategorized/" rel="v:url" property="v:title">Uncategorized</a> » <span class="breadcrumb_last">&#8216;El sentido del honor hizo de los Tercios la mejor infantería de la Historia&#8217;</span></span></span></span></span></div></div><div class="medium-4 columns"> <aside class="share-article-vertical hide-on-print "><ul class="social-mobile-bar-vertical"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgaceta.es%2Funcategorized%2Ftercios-entrevista-jose-javier-esparza-20171217-0445%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/intent/tweet?text=&#8216;El%20sentido%20del%20honor%20hizo%20de%20los%20Tercios%20la%20mejor%20infantería%20de%20la%20Historia&#8217;&amp;url=https%3A%2F%2Fgaceta.es%2Funcategorized%2Ftercios-entrevista-jose-javier-esparza-20171217-0445%2F&amp;via=Gaceta_es" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="https://plus.google.com/share?url=https%3A%2F%2Fgaceta.es%2Funcategorized%2Ftercios-entrevista-jose-javier-esparza-20171217-0445%2F" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgaceta.es%2Funcategorized%2Ftercios-entrevista-jose-javier-esparza-20171217-0445%2F&amp;title=&#8216;El%20sentido%20del%20honor%20hizo%20de%20los%20Tercios%20la%20mejor%20infantería%20de%20la%20Historia&#8217;" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li><li><a href="mailto:?Subject=Mira esta noticia de Dircomfidencial, seguro que te interesa.&amp;Body=Echa%20un%20vistazo%20a%20esta%20noticia:%20 https%3A%2F%2Fgaceta.es%2Funcategorized%2Ftercios-entrevista-jose-javier-esparza-20171217-0445%2F"><i class="fa fa-envelope" aria-hidden="true"></i></a></li><li><a href="https://web.whatsapp.com/send?text=&#8216;El%20sentido%20del%20honor%20hizo%20de%20los%20Tercios%20la%20mejor%20infantería%20de%20la%20Historia&#8217;%20https%3A%2F%2Fgaceta.es%2Funcategorized%2Ftercios-entrevista-jose-javier-esparza-20171217-0445%2F" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></aside></div></div></div><header class="header style2  light" role="banner"><div class="row"><div class="small-2 columns text-left mobile-icon-holder"> <a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a></div><div class="small-8 large-centered large-text-center columns logo"> <a href="https://gaceta.es/" class="logolink"> <img src="https://gaceta.es/wp-content/uploads/2017/05/logogaceta-1.png" class="logoimg" alt="La Gaceta"/> </a><div class="local_info"> <span class="local_date">La <b>información</b> <i>alternativa</i></span></div></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="https://gaceta.es/"><fieldset> <input name="s" type="text" placeholder="Buscar" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div><div class="row "><div class="small-12 columns"> <nav class="menu-holder cf" id="menu_width"><ul id="menu-menu-principal" class="sf-menu style2"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107 menu-item-category-5"><a href="https://gaceta.es/espana/">España</a></li><li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108 menu-item-category-6"><a href="https://gaceta.es/europa/">Europa</a></li><li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109 menu-item-category-7"><a href="https://gaceta.es/mundo/">Mundo</a></li><li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104 menu-item-category-8"><a href="https://gaceta.es/civilizacion/">Civilización</a></li><li id="menu-item-8519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8519"><a href="https://gaceta.es/columnas-opinion/">Opinión</a></li><li id="menu-item-9088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9088"><a href="https://gaceta.es/blogs-la-gaceta/">Blogs</a></li><li id="menu-item-8064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8064"><a href="https://intereconomia.com">Economía</a></li><li id="menu-item-452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452"><a title="Deporte" href="https://intereconomia.com/puntopelota">Deporte</a></li><li id="menu-item-453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453"><a href="https://infovaticana.com">Religión</a></li></ul> </nav></div></div> </header><div class="undermenu_sidebar"><div id="custom_html-3" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1496136267694-6" style="text-align: center; max-width: 970px; margin: 0 auto;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496136267694-6'); });</script></div></div></div><div id="custom_html-5" class="widget_text extendedwopts-hide extendedwopts-desktop extendedwopts-tablet widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1496136267694-1" style="height: 50px; width: 320px;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496136267694-1'); });</script></div></div></div></div><div role="main" class=""><div id="infinite-article" data-infinite="off" class="off"><div class="row post-detail-row top-padding"><div class="small-12 medium-8 columns"><article class="post blog-post post-53588 type-post status-publish format-standard has-post-thumbnail category-espana category-uncategorized" id="post-53588" role="article" data-id="53588" data-url="https://gaceta.es/uncategorized/tercios-entrevista-jose-javier-esparza-20171217-0445/"><div class="article-post-content"> <header class="post-title entry-header"> <span class="subtitle">ENTREVISTA A JOSÉ JAVIER ESPARZA</span><h1 class="entry-title">&#8216;El sentido del honor hizo de los Tercios la mejor infantería de la Historia&#8217;</h1><div class="autor-noticia"><a href="https://gaceta.es/author/rafanunez/">Rafael Núñez Huesca&nbsp</a></div><a href="https://gaceta.es/espana/" class="single_category_title category-link-5" title="España">España</a> <aside class="post-bottom-meta"> <strong rel="author" class="author hide"><a href="https://gaceta.es/author/rafanunez/" title="Entradas de Rafael Núñez Huesca" rel="author">Rafael Núñez Huesca</a></strong> <time class="date published time" datetime="2017-12-17T04:45:29+00:00" content="2017-12-17T04:45:29+00:00"> / 17 diciembre, 2017</time> </aside> </header> <figure class="post-gallery"> <img width="770" height="433" data-original="https://gaceta.es/wp-content/uploads/2017/12/esparza_san_andrés-770x433.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="" data-original-set="https://gaceta.es/wp-content/uploads/2017/12/esparza_san_andrés-770x433.jpg 770w, https://gaceta.es/wp-content/uploads/2017/12/esparza_san_andrés-768x432.jpg 768w, https://gaceta.es/wp-content/uploads/2017/12/esparza_san_andrés.jpg 800w" sizes="(max-width: 770px) 100vw, 770px" /> </figure><div class="leyenda-img"></div><div class="share-container"> <aside class="share-article-vertical hide-on-print fixed-me show-for-medium"><ul class="social-mobile-bar-vertical"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgaceta.es%2Funcategorized%2Ftercios-entrevista-jose-javier-esparza-20171217-0445%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/intent/tweet?text=&#8216;El%20sentido%20del%20honor%20hizo%20de%20los%20Tercios%20la%20mejor%20infantería%20de%20la%20Historia&#8217;&amp;url=https%3A%2F%2Fgaceta.es%2Funcategorized%2Ftercios-entrevista-jose-javier-esparza-20171217-0445%2F&amp;via=Gaceta_es" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="https://plus.google.com/share?url=https%3A%2F%2Fgaceta.es%2Funcategorized%2Ftercios-entrevista-jose-javier-esparza-20171217-0445%2F" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgaceta.es%2Funcategorized%2Ftercios-entrevista-jose-javier-esparza-20171217-0445%2F&amp;title=&#8216;El%20sentido%20del%20honor%20hizo%20de%20los%20Tercios%20la%20mejor%20infantería%20de%20la%20Historia&#8217;" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li><li><a href="mailto:?Subject=Mira esta noticia de Dircomfidencial, seguro que te interesa.&amp;Body=Echa%20un%20vistazo%20a%20esta%20noticia:%20 https%3A%2F%2Fgaceta.es%2Funcategorized%2Ftercios-entrevista-jose-javier-esparza-20171217-0445%2F"><i class="fa fa-envelope" aria-hidden="true"></i></a></li><li><a href="https://web.whatsapp.com/send?text=&#8216;El%20sentido%20del%20honor%20hizo%20de%20los%20Tercios%20la%20mejor%20infantería%20de%20la%20Historia&#8217;%20https%3A%2F%2Fgaceta.es%2Funcategorized%2Ftercios-entrevista-jose-javier-esparza-20171217-0445%2F" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></aside><div class="post-content-container"><div class="post-content entry-content cf" id="post-content">  <script type="text/javascript">(function(){
var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/4375.js";
f.parentNode.insertBefore(n,f);
})();</script> <blockquote><p>Victorias, una tras otra, gracias a un sistema de valores único. Obras fabulosas de ingeniería y logística como el Camino Español, tácticas de combate que desconcertaban al enemigo o ejemplos de muerte y heroísmo y compañerismo nuca vistos antes. Incluso milagros que valen victorias. Todo está en &#8216;Tercios&#8217;, el nuevo libro de José Javier Esparza</p></blockquote><p><span id="more-53588"></span></p><div class="iaj94kY0"><div style="text-align:center;" class="robapaginas-amp"> <amp-ad width=300 height=250
type="doubleclick"
data-slot="/36855242/Gaceta_Roba_noticias_300x250_movil_1"> </amp-ad></div></div><p><iframe src="https://www.youtube.com/embed/0z_J4HhwOi8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><div class="JBGIzA8T"><div style="text-align:center" class="roba-noamp"><span style='text-align:center;font-size:10px;'>PUBLICIDAD</span><div id='div-gpt-ad-1496136267694-11' style='width:300px;margin:0 auto;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496136267694-11'); });</script> </div></div></div><p>José Javier Esparza publica acumula ya una vasta bibliografía de divulgación histórica. Textos que buscan reconciliar a los españoles con su pasado, tantas veces tergiversado, y que abarcan desde la Reconquista hasta esta obra, profusamente ilustrada por José Ferre Clauzel, que hoy nos ocupa: &#8216;Tercios&#8217; (La Esfera de los Libros).</p><p>La obra aborda hasta el último aspecto de <strong>&#8220;la mejor infantería de la historia&#8221;</strong>. Personajes, batallas, armamento e indumentaria, geopolítica y, sobre todo -no se cansa de repetirlo Esparza-, el <strong>sentido ético</strong> que mueve a los Tercios durante un siglo y medio y que supone el motor y la razón última de sus innumerables victorias: <strong>el honor</strong>.</p><p>Llama la atención del lector contemporáneo, convencido de habitar un <strong>mundo global</strong>, viajado como ninguna otra generación, la <strong>experiencia internacional</strong> de decenas de miles de españoles que durante años pasearon -y guerrearon, claro- por los campos de <strong>Europa</strong> como una extensión más de su propia patria.</p><div class="nZdK5vSq"><div id="taboola-mid-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-c',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });</script> </div><p>Fueron tipos que compartieron trinchera con <strong>italianos</strong> -sobre todo-, alemanes y borgoñeses, sus principales aliados. Y que dejaron una <strong>huella</strong> cultural, religiosa -&#8220;hoy <strong>Bélgica</strong> es católica porque hubieron Tercios- e incluso <strong>étnica</strong>. Fue &#8220;elevadísimo&#8221; el número de españoles que, durante décadas, se casaron con flamencas. Circula una anécdota que ilustra esto último: el viejo general <strong>De Gaulle</strong> confesó a <strong>Franco</strong> que, merced a su origen flamenco, era muy probable que por sus venas corriera &#8220;sangre de algún oficial español”.</p><div class="y509HHCz"><div style="text-align:center;" class="robapaginas-amp"> <amp-ad width=300 height=250
type="doubleclick"
data-slot="/36855242/Gaceta_Roba_noticias_300x250_movil_2"> </amp-ad></div></div><p><strong>-Los almogávares, ¿la génesis de los Tercios?</strong></p><p>Los Tercios no nacen de la nada. Hay una tradición guerrera en la península desde tiempos muy remotos, y en ese sentido los almogávares podrían, efectivamente, entenderse como los abuelos de los Tercios. Cuando acaba la Reconquista del Reino de Granda queda un montón de gente dedicada cazar forajidos, tanto musulmanes como cristianios, y de esos ballesteros, una buena porción va con el Gran Capitán a Italia, de tal forma que hay una lazo entre los almogávares y los Tercios.</p><div class="YNKpDFxt"><div style="text-align:center" class="roba-noamp"><span style="text-align:center;font-size:10px;">PUBLICIDAD</span><div id='div-gpt-ad-1496136267694-12' style="width:300px;margin:0 auto;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496136267694-12'); });</script> </div></div></div><p><strong>-Gonzalo Fernández de Córdoba, el Gran Capitán, ¿quién fue?</strong></p><p>Es un guerrero, un gran guerrero castellano que destaca de forma particular en la Reconquista de Granada. Un auténtico caballero en todos los sentidos del término. Probablemente el guerrero de más confianza de los Reyes Católicos. Es a él al que se le busca cuando estalla el polvorín italiano de la Corona de Aragón. Francia ambiciona el territorio italiano. Más de un tercio del Italia es posesión española y es a partir de ese momento que empieza la historia de la infantería española en Europa.</p><p><strong>-De manera que el origen de los Tercios está en Italia .</strong></p><div class="MEmbcaAA"><div style="text-align:center;" class="robapaginas-amp"> <amp-ad width=300 height=250
type="doubleclick"
data-slot="/36855242/Gaceta_Roba_noticias_300x250_movil_3"> </amp-ad></div></div><p>Incluso en el nombre (Tercio Viejo de Nápoles, Tercio Viejo de Sicilia y Tercio Viejo de Lombardía). Los Tercios son una invención táctica, administrativa e intelectual. En aquél momento los contingentes militares, en España como en otras partes, no tenían unidades orgánicas como los actuales regimientos. Normalmente eran tropas de leva que se alineaban para una función concreta y luego volvían a sus casas. Sólo los caballeros, los nobles, ejercían el oficio de las armas de forma permanente. En Italia, después de estas campañas, se acantonan una serie de compañías. Y esas compañías hay que juntarlas para combatir. ¿Cómo? ¿Con qué criterio? Ahí nace el sistema de los Tercios. De lo que se trata es de poner una serie de compañías bajo un solo mando, cosa en lo que el Gran Capitán insistía mucho, para poder acudir a cualquier parte del complejo mosaico territorial que habían heredado los reyes españoles. Desde Flandes hasta Argelia. Así nace esa tropa profesional, regular, permanente, enormemente motiva, profundamente religiosa, con un código ético propio y con una combatividad fuera de lo común. Y además, con una destreza táctica única en Europa.</p><p><strong>-¿Cuál era la composición, la estructura de un Tercio?</strong></p><div class="Wr59dS3k"><div style="text-align:center" class="roba-noamp"><span style="text-align:center;font-size:10px;">PUBLICIDAD</span><div id='div-gpt-ad-1497263577775-2' style="width:300px;margin:0 auto;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497263577775-2'); });</script> </div></div></div><p>Un Tercio era fundamentalmente una acumulación de compañías. Varía el número. En principio se pensaba que 3.000, luego 5.000… lo cierto es que la realidad nunca fue fiel a un patrón determinado. El Tercio estaba compuesto esencialmente de infantería, aunque también tenía caballería y artillería. Y estas unidades de infantería estaban formadas por tres armas básicas: las pica -larga lanza de casi seis metros-, la ballesta primero y luego el arcabuz, y la espada con rodela (escudo pequeño). Inicialmente la espada quedó un poco fuera de juego por ser un arma antigua, pero a medida que los cuadros de piqueros se enzarzan y perfeccionan su táctica se demuestra la conveniencia de que alguien pueda andar por debajo de las picas con una espada para sajar las piernas del enemigo. Dicen muchos tratadistas que es por esas tres armas que los Tercios recibe su nombre. Otros dicen que fue porque, en un principio, son tres unidades las que se forman: en Nápoles, en Sicilia y en Lombardía. Lo cierto es que ‘Tercio’ es un nombre muy poco épico. Fue la labor y el combate sobre el terreno de aquella gente lo que hizo que se diga ‘Tercio’ y hoy en día todo el mundo sepa que se trata de una infantería heroica y no de un botellín de cerveza.</p><p><strong>-Una de esas tres armas es el arcabuz, y según cuentas en el libro, fue determinante.</strong></p><p>Es un arma estalla en el campo de batalla bastantes años antes de las guerras españolas en Italia. España combate fundamentalmente con infantería y el arcabuz permite una gran potencia de fuego que puede ser determinante si se combina adecuadamente con el movimiento, que es lo que el Gran Capitán inventa. Otros habían combatido ya con arcabuces -húngaros y turcos, por ejemplo-, pero la idea de acumular una cantidad importante de arcabuces, dotarlos de la suficiente destreza para que se coordinara (hay que recordar que eran necesarios cuatro minutos para cargar el arma), acumular líneas y disponerlas en las mangas -los lados- del conjunto de piqueros o poder moverlos en cualquier momento del combate&#8230; eso lo inventan los españoles. En concreto el Gran Capitán. Y sus sucesores seguirían perfeccionando la técnica.</p><p><strong>-Arcabuz aparte, ¿en qué más fueron pioneros los Tercios?</strong></p><p>La combinación de fuego y movimiento, ya digo, fue importante. Y también fueron pioneros en la creación de un ejército nacional -valga el término tratándose del siglo XVI-. Y es nacional porque cualquiera del país puede ser, no soldado para una guerra puntual, sino abonarse al oficio de las armas permanentemente, y por tanto convertirse en alguien noble, en un hidalgo. Así es como van generando una épica singular que luego sería imitada por otras unidades. Al final, cuando un grupo humano se convierte en referencia para otros siempre es, sobre todo, por un modelo ético. Un sentido ético enormemente arraigado, enormemente profundo y que descansa en una palabra: honor. Esa idea del honor es la idea fundamental de aquella España, y muy particularmente para el infante español de la época. Y también para el soldado más humilde que sólo tenía una pica y un morrión. Como decía Calderón, formar parte de una religión de hombres honrados, ennoblecía al soldado.</p><p><strong>-&#8220;Invencibles en lo material porque antes lo fueron en lo espiritual&#8221;. Esto dices en el libro. Abundemos en esa vocación espiritual. </strong></p><p>Hay un poema de Calderón muy famoso que enumera los valores que movían a aquellos hombres:</p><p style="text-align: center;">Este ejército que ves<br /> vago al yelo y al calor,<br /> la república mejor<br /> y más política es<br /> del mundo, en que nadie espere<br /> que ser preferido pueda<br /> por la nobleza que hereda,<br /> sino por la que él adquiere;<br /> porque aquí a la sangre excede<br /> el lugar que uno se hace<br /> y sin mirar cómo nace<br /> se mira como procede.<br /> &#8230;</p><p><iframe src="https://www.youtube.com/embed/1RkAENaaUog" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p>El sentido del honor es absolutamente fundamental. El buen trato, la lealtad… un código de virtudes. Esto no es un invento español, lo que sí es nuevo es que se convierta en un código de práctica cotidiana. Es un código caballeresco que se convierte en la referencia de un montón de hombres de diferentes clases sociales. Abrazan ese código como manifestación de que se han convertido en otra persona. Entran en un estrato superior. Y no hay que perder de vista que se trata de una sociedad, la del siglo XVI, enormemente jerarquizada. Y muy religiosa, por cierto. Todo esto lleva a que el soldado español, en circunstancias atroces, no se rinda. ‘Un Tercio español no se rinde nunca’, se decía. Y es cierto. Hay mil ejemplos de ello, como el asedio del castillo de Castelnuovo, donde mueren todos. Pasó también en Empel, y en Rocroi. Leyendo las crónicas te das cuentas que sólo los españoles actúan así. Ni los italianos, ni los alemanes, ni los valones… sólo los españoles.</p><p><strong>-Y con respecto a la proporción propiamente española de los Tercios, ¿cuál era el porcentaje regional?</strong></p><p>Fundamentalmente hay castellanos, andaluces, murcianos, aragoneses, manchegos, extremeños, valencianos, catalanes. El contingente de los Tercios viene a ser básicamente el reflejo de la demografía española. Y normalmente para las tareas náuticas era mayor el peso aragonés en el Mediterráneo y el castellano en el Atlántico.</p><p><strong>-Hay un momento en el que dos terceras partes de Italia son de España. Citas en el libro a muchos militares italianos que combaten en los ejércitos españoles en una proporción desmesurada en comparación con otras nacionalidades europeas. Estoy pensando en Alejandro Farnesio, Spínola&#8230; ¿Qué relación tuvieron España e Italia? ¿Queda algo de aquello?</strong></p><p>Aquello de &#8220;España mi natura, Italia mi ventura, Flandes mi sepultura&#8221; era completamente cierto. Es una relación que dura hasta más allá de 1700. En los dos lados, aquí y allí, ves la misma arquitectura, música, belenes… mil cosas. Son el mismo mundo. España es una nación muy antigua. Se forma antes de los grandes procesos de homogeneización modernos. Y esas tierras italianas eran españoles a su manera. La relación humana entre España e Italia fue intensísima durante muchísimos siglos. Basta darse darse un paseo por Madrid para observar quién hizo algunos de los monumentos más importantes. Son italianos. Y al revés.</p><p><strong>-Y es curiosos porque dieciocho siglos antes fuimos nosotros los que recibimos la influencia italiana. Hispania era la alumna aventajada de Roma. Es curioso cómo dos países que no comparten frontera tengan esa relación tan intensa en todos los órdenes: político, cultural, humano, militar…</strong></p><p>Y son los dos únicos países del imperio romano que conservan el nombre latino original. Durante varios siglos, España e Italia fueron el mismo mundo. Luego llegarían los procesos de construcción nacional del XIX y diluirían deliberadamente esa identidad hispánica, porque mal puedes construir una Italia unificada cuando un tercio de la población piensa que tiene más que ver con un país del otro lado del mar que con sus vecinos del norte.</p><p><strong>-La relación entre España y Flandes fue muy diferente&#8230;</strong></p><p>Holanda se construyó a la contra de España, es la consecuencia de la Guerra de Flandes. El recuerdo existe, y no siempre es negativo. Cuando fueron los militares españoles con el cuadro de Ferrer Dalmau ‘El milagro de Empel’ a Empel (actual Holanda) descubrieron que había una ermita católica, la única del lugar. Fue conocer la llegada de los españoles y aparecer toda la gente. Porque aquello era la reserva de la Catolicidad. Les acogieron como a Farnesio tantos siglos antes. Era la Catolicidad frente a la reforma protestante.</p> <figure id="attachment_53658" style="max-width: 800px" class="wp-caption alignnone"><img class="size-full wp-image-53658" src="https://gaceta.es/wp-content/uploads/2017/12/El_milagro_de_Empel.jpg" alt="" width="800" height="588" srcset="https://gaceta.es/wp-content/uploads/2017/12/El_milagro_de_Empel.jpg 800w, https://gaceta.es/wp-content/uploads/2017/12/El_milagro_de_Empel-768x564.jpg 768w, https://gaceta.es/wp-content/uploads/2017/12/El_milagro_de_Empel-770x566.jpg 770w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">&#8216;El milagro de Empel&#8217;. Augusto Ferrer-Dalmau, 2015.</figcaption></figure><p><strong><br /> -¿Se puede decir que hoy existe un país que se llama Bélgica, y que es mayoritariamente católico, como consecuencia de que hubo unos Tercios?</strong></p><p>Sin ninguna duda. En realidad, la Guerra de Flandes es una sucesión de guerras civiles. Hay flamencos católicos que están contra flamencos protestantes; los valones están contra los flamencos a su vez. Dentro de las ciudades valonas, la inmensa mayoría son pro españoles&#8230; además, había mucho dinero inglés, mucho mercenario alemán y una atmósfera permanente de guerra civil. Por eso duró tanto esa guerra.</p><p><strong>-Escritores e intelectuales en los Tercios. Esto, según dices en el libro, no ocurría en el resto de Europa. Los que se dedicaban a la pluma no se dedicaban a la espada.</strong></p><p>Esto ocurre por esa relación de la milicia como parte de la cultura popular. Es algo heredado de la Reconquista, donde cualquiera entra en el servicio de las armas. Es algo muy típicamente español. Y el modelo humano del Renacimiento español realmente es un poeta guerrero. Lo ves en Garcilaso. Es un caballero, es un humanista, es un intelectual y es un guerrero. Se crea así un arquetipo cultural. Lope de Vega se quiere alistar en la Armada Invencible, Calderón de la Barca, el propio Cervantes combate en Lepanto&#8230;</p><p><strong>-Todo esto contrasta con la imagen de una milicia española asilvestrada y superior sólo por la fuerza bruta. </strong></p><p>Estamos muy alejados del guerrero como pedazo de carne musculada que se dedica a aplastar cráneos enemigos. Efectivamente hay una determinada idea de España como potencia que fundamenta su hegemonía en la pura fuerza bruta y el fanatismo de su gente. Es una idea perfectamente absurda. Y además es muy interesante leer a los que no son propiamente intelectuales cuando escriben, como <a href="https://es.wikipedia.org/wiki/Sancho_de_Londoño">Sancho de Londoño</a>, por ejemplo, que hace referencias permanentemente al mundo grecolatino.</p><p><strong>-No es eso lo que cuentan la mayoría de libros de Historia.</strong></p><p>Nosotros padecemos la deformación sistemática de la historiografía progre/liberal del siglo XIX que vendan esa imagen de la España antigua para legitimar a la España nueva, pero es falso. Había un grado de conocimiento técnico importante, si no el poder no es posible. La mayor parte de la artillería la organizaban siempre los padres jesuitas, porque eran los que mejor formación científica tenían. En ingeniería se hacen cosas realmente increíbles como el Camino Español o las tácticas de vadeo. Y en náutica. Y por cierto que Felipe II no prohíbe a los profesores españoles de ciencias dar clases en el extranjero por oscurantismo, lo hace porque estamos en guerra. Pasó en el mundo de la Guerra Fría cuando los norteamericanos no pudieron impartir clase en los países de la órbita soviética, ni al revés.</p><p><strong>-Cuando llegó Carles Puigdemont a Bélgica los flamencos se pusieron mayoritariamente de su lado. Incluso el presidente del principal partido flamenco (N-VA) lanzó un tuit con un grabado en el que aparecía el Ayuntamiento de Amberes incendiado. Hacía referencia a &#8220;la furia española&#8221;. ¿Pervive algo de la Leyenda Negra en Bélgica y Holanda?</strong></p><p>&nbsp;</p><blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="nl">We gedenken de Spaanse Furie, de bloedigste dag in onze geschiedenis. 10.000 Antwerpenaren werden 441 jaar geleden vermoord onder Filips II. <a href="https://t.co/65vlvDHePR">pic.twitter.com/65vlvDHePR</a></p><p>— Bart De Wever (@Bart_DeWever) <a href="https://twitter.com/Bart_DeWever/status/926787948196061184?ref_src=twsrc%5Etfw">4 de noviembre de 2017</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>El ayuntamiento de Amberes que se quemó, por cierto, por accidente. Pero sí, para una parte de Europa, la Europa protestante, existe esa Leyenda Negra. De la misma manera que en América las élites criollas españolas construyeron un indigenismo ficticio para poder definirse contra España y obtener así tanto legitimidad como identidad. Eso existe. Como aquí existe contra el francés. La diferencia es que nosotros ya existíamos cuando llegó aquí Napoleón y ellos no existían cuando llegan los Tercios. Ellos nacen contra lo español. En el caso de la Bélgica flamenca, obedece más o menos al mismo proceso pero con una cierta dosis de injusticia. Porque la realidad es más ocmpleja. Así como Holanda se entienda que se construya contra España, en el caso de Bélgica en realidad es una graciosa concesión y su identidad no es una identidad construida contra España.</p><p><strong>-Hablemos del Camino Español.</strong></p><p>A finales del XVI, cuando estalla en Flandes la revuelta protestante, Felipe II intenta llegar a acuerdos pacíficos, fracasa y no le queda más remedio que mandar a las tropas. Y para encabezarlas envía al III Duque de Alba. Hay un problema terrible. A Flandes se va por mar. La línea naval entre Castilla y Flandes ha sido constante desde muchos siglos atrás. Pero en aquél momento Francia es enemiga e Inglaterra es enemiga, de manera que hay que ir por tierra desde Italia&#8230; algo completamente descabellado. Hay que pasar los Alpes, los Vosgos, el Jura, los bosques de las Ardenas, que todavía en 1940 con la invasión de Francia por Alemania se consideraban inexpugnables. Además el traslado no es sólo de un grupo de miles de hombres, es la artillería, las mujeres, los niños, llevas a los buhoneros&#8230; Hay que atravesar más de mil kilómetros de orografía absolutamente imposible, y se hace. Empieza una obra asombrosa de ingeniería y de logística para establecer una ruta estable que permite, sin riesgo, trasladar todo ese contingente, desde el norte de Italia hasta Bruselas. Teniendo en cuenta que no podían alimentarte mediante el saqueo porque todos eran territorios aliados. De manera que por todos los pueblos por donde pasaban se sembraban unas ‘etapas’, que así se llamaban según el modelo francés, que convocaban el mercado según las tropas llegaban, de manera que los Tercios encontraban los mejores precios y ellos, además, sacaban beneficios. Fue formidable, nunca se había hecho nada igual. Tanto que, según me contaba el general Muro el otro día, aquello se sigue estudiando en todo el Estado Mayor porque sencillamente es una obra maestra.</p><p><strong>-En realidad no hubo un solo camino.</strong></p><p>Hubo tres caminos diferentes en función de las alianzas. Porque el objetivo consistía, precisamente, en pasar por un territorio donde la tropa no estuviera expuesta. Se partía desde Milán siempre. Primero por Saboya, es decir, por el noroeste de Italia, hasta el Franco Condado, y desde ahí a las Ardenas, al Obispado de Lieja hasta Flandes. O bien cruzando las montañas en linea recta sobre el mapa. Y cuando Saboya cambió de alianzas y se pasó del lado francés hubo que improvisar un camino por el Este, que llevaba por un territorio actualmente alemán.</p><p><strong>-Es &#8220;Tercios&#8221; un libro de batallas en el que los números, los contingentes de una y otra trinchera, están siempre enormemente descompasados en contra de los españoles. Los Tercios son siempre menos en número, a veces con proporciones exageradas de uno a diez. Y los nuestros ganan. Siempre ganan. ¿Cómo es posible?</strong></p><p>Por la calidad de la tropa, por el entrenamiento, por las tácticas y por el sentido del honor. El soldado de masa de Guillermo de Orange era, fundamentamente, un campesino alemán con hambre que se enrolaba con una pica para comer. No iba a morir por honor. El soldado español que se enrolaba era un campesino con hambre que salió de su pueblo para ser señor y para alcanzar gloria. Y entraba en una cofradía donde todo el mundo buscaba lo mismo. Es una cuestión de profesionalismo. En el XVII, cuando Guillermo de Orange construye ya ejércitos muy profesionalizados, las cosas cambian.</p><p><strong>-Discutíamos el otro día Juan Ernesto Pfluger y un servidor sobre cuál sería la mejor infantería de la historia. Para él no había dudas: la Wehrmacht. Yo apostaba por los Tercios. </strong></p><p>Muchos consideran que los Tercios han sido la mejor infantería de la historia. Sobre todo atendiendo a la cotidiana desproporción de medios respecto al enemigo. La Wehrmacht hizo cosas formidables en materia táctica que luego serían imitadas por otros, pero los Tercios tienen una característica muy singular: no son el conjunto del ejército español. Ellos son un caso muy singular por su modelo ético. Los Tercios eran una forma de ser para la guerra.</p><p>&nbsp;</p><p><strong>-Leo del libro: </strong></p><p><strong><em>&#8220;La creación del tercio fue un eficaz procedimiento para evitar la dispersión. Añadamos -cosa muy importante- que el tercio no incorpora sólo la infantería, sino también a las unidades de caballería (más de un millar de jinetes) y artillería agrupadas bajo un mismo mando. Y aún más importante, porque da la medida de su naturaleza </em></strong><em><b>administrativa: la ordenanza contempla el funcionamiento de la policía militar, el correo, los abastecimientos, la justicia&#8230;&#8221;</b></em></p><p><strong>¿Cómo es posible que un pueblo tan anárquico, tan caótico, tan hostil a cualquier tipo de autoridad o jerarquía pudiera organizarse con ese nivel de concreción y de rigor?</strong></p><p>Creo que hay mucho de tópico en esto. Porque el carácter del español, que es un carácter ciertamente vivo, o al menos lo era en las generaciones anteriores, no es necesariamente un carácter anárquico. La tendencia a la rebeldía y a la anarquía son cosas distintas. Y también la anarquía es distinta al caos. Históricamente, y se ve en las epopeyas de la Conquista de América o en el comportamiento de la División Azul, los españoles como soldados son disciplinados. Son un auténtico desastre para la vestimenta, para el equipamiento, excepto para las armas, y tienen una tendencia notable a tratar de imponer su voluntad sobre la del jefe. Lo cual exige que el jefe tenga todavía más arresto. Y esto se observa desde la Reconquista. Parece que va con el carácter nacional. Pero una cosa es eso y otra es no ser capaz de organizrte para la supervivencia. Todo esto funciona, repito, si hay un modelo ético previo que te empuja a aceptarlo. Cuando tu obediencia depende del miedo que le tienes a la bala del sargento, esto puede funcionar o no. Pero cuando tu obediencia depende del miedo a perder la cara delante de tu compañero, que podría considerarte un cobarde, entonces es otra cosa.</p><p><strong>-Dedicas un capítulo del libro al lenguaje de los Tercios, esas palabras que hoy son de uso cotidiano y que tienen su origen en los Tercios.</strong></p><p><em>¡Vete a la porra!</em> La porra era la porra que plantaba, literalmente, el sargento donde tenían que ir los arrestados cuando estaban en un marcha. <em>Poner una pica en Flandes</em> es obvio. Una pica era muy cara. Poner una pica en Flandes era llevar a un soldado, por el Camino Español, con otros dos mil, hasta Bruselas. Era caro, era costoso. De ahí viene la expresión. <em>Dejar a alguien en la estacada</em> es evidente, se trata de una fortificación militar. <em>Esto es una Bicoca</em> viene de la batalla de Bicoca donde los franceses cometieron un error fuera de lo común y fueron aplastados por los españoles, que no tuvieron más bajas que la de un soldado muerto por la coz de una mula.</p><p><strong>-Me decías, cuando acabaste el libro, que habías disfrutado mucho escribiéndolo, aún m más documentándote. ¿Cómo se documenta uno para un libro como este, tan cargado de historias, de nombres, batallas, lugares, armas&#8230;?</strong></p><p>Hay dos clásicos que son los textos de René Quatrefages, que es el especialista por antonomasia, amparado además por el ministerio de Defensa español, que ha hecho un magnífico trabajo. Yo siempre digo que los divulgadores, antes de empezar un trabajo, deberíamos rezar una oración por el alma de los historiadores, porque gracias a ellos tenemos el material para poder contarlo. Y luego hay, en los últimos años, un montón de gente, con frecuencia eruditos privados, con frecuencia militares que se han jubilado pronto y se han puesto a investigar, que han acumulado material y han hecho cosas interesantísimas que luego te permiten juntar lo que antes estaba disperso. Por otro lado, hay bastante material original, revelador y elocuente, como por ejemplo el discurso de Londoño, que lo cuenta absolutamente todo. De forma que esto, más las investigaciones biográficas sobre cada uno de los personajes, permite ir construyendo un relato. Yo, además, no quería que se perdiera de vista que esto ocurría porque España era lo que era y estaba como estaba. He procurado contar la historia de España al mismo tiempo que contaba la historia de los Tercios. Me parecía básico. Si no no se entiende nada.</p><p><strong>-Por último, ¿dónde está el final de los Tercios? </strong></p><p>Es en la batalla de las Dunas (1658), probablemente, donde se ve que esa forma de organizarse y de combatir ya no funcionaba. Fue algunos años después de Rocroi. Porque los que están enfrente -y esta es la clave- ya constituyen unidades orgánicas, no administrativas, de tropas estables y acantonadas. Y esto, al final, es una cuestión táctica a la que España no se ha podido adaptar sencillamente porque en el lugar, en Flandes, era imposible hacerlo. No podías llamar a filas a la gente y formar un regimiento. Había regimientos de valones, que son los que vendrían aquí, por cierto, durante la guerra del a Independencia y aún después, pero el sistema dejó de funcionar. E inventarse otro exigía unos recursos que España no podía permitirse. Es ahí donde se acaba realmente. Al final la caballería polaca, que es heroica, se acabó cuando llegó el carro de combate. Esto es un poco lo mismo. Los Tercios terminan cuando su modelo de organización y combate ya ha sido copiado -y mejorado- por todos los demás.</p> <figure id="attachment_53660" style="max-width: 800px" class="wp-caption alignnone"><img class="size-full wp-image-53660" src="https://gaceta.es/wp-content/uploads/2017/12/1200px-Batalla_de_rocroi_por_Augusto_Ferrer-Dalmau.jpg" alt="" width="800" height="493" srcset="https://gaceta.es/wp-content/uploads/2017/12/1200px-Batalla_de_rocroi_por_Augusto_Ferrer-Dalmau.jpg 800w, https://gaceta.es/wp-content/uploads/2017/12/1200px-Batalla_de_rocroi_por_Augusto_Ferrer-Dalmau-768x473.jpg 768w, https://gaceta.es/wp-content/uploads/2017/12/1200px-Batalla_de_rocroi_por_Augusto_Ferrer-Dalmau-770x475.jpg 770w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">&#8216;Rocroi, el último tercio&#8217;. Augusto Ferrer-Dalmau, 2011.</figcaption></figure><p><strong><br /> -Ese declive militar, en las Dunas o Rocroi, ¿es también el fin de un mundo?, ¿es el fin de un espíritu que fue capaz de someter a medio mundo?, ¿fue ya todo cuesta abajo?</strong></p><p>Muere la España del Barroco, muere la España de la Contrarreforma, muere la España de Saavedra Fajardo como gran autor político que explica la imagen del mundo y del poder&#8230; Sin ninguna duda, muere un imperio. Pero desde el punto de vista militar se ve enseguida, en el siglo siguiente, como el coraje y la capacidad de iniciativa siguen vivos en historias como la de Bernardo de Gálvez en los actuales EEUU o la de Blas de Lezo en Cartagena de Indias. O tantos otros. Se reorganizó la mentalidad militar española, ya con regimientos y como modernidad militar. Pero sí, no se puede negar: muere una época.</p><p>&nbsp;</p><p><em>Alguna publicidad valiente y la ayuda desinteresada de muchos lectores como tú han hecho posible esta noticia. Conoces nuestra línea editorial, a contracorriente de la ideología dominante y desacomplejadamente comprometida con la dignidad humana, la unidad de España y la identidad de Europa. No es fácil ni es barato sostener un medio de comunicación que beba de estos postulados, siempre contra los más poderosos. Por eso te pedimos que nos ayudes con una aportación, que formes parte de nuestro proyecto, que ayudes a que sigamos incordiando al Poder. Puedes hacerlo de varias maneras,<a href="http://gaceta.es/hacer-una-donacion/" target="_blank" rel="noopener"> infórmate aquí</a>.</em></p><h1>Leer más&#8230;</h1><p class="entry-title"><a href="https://gaceta.es/espana/belgica-leyenda-negra-contra-espana-20171107-0650/">Puigdemont sabía dónde iba: Bélgica y el ‘rencor histórico contra España’</a></p> <script>function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'post-content',
        adPosition:2,
        d_t:'https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopGaceta%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileGaceta%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5%26xpb%3D1',
        callback:'SMCallback',
        passback:'SMpassBack'
      
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();</script> </p></div></div></div><div class="rating-post"></div></div> </article><ul class="social-mobile-bar"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgaceta.es%2Funcategorized%2Ftercios-entrevista-jose-javier-esparza-20171217-0445%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/intent/tweet?text=&#8216;El%20sentido%20del%20honor%20hizo%20de%20los%20Tercios%20la%20mejor%20infantería%20de%20la%20Historia&#8217;&amp;url=https%3A%2F%2Fgaceta.es%2Funcategorized%2Ftercios-entrevista-jose-javier-esparza-20171217-0445%2F&amp;via=Gaceta_es" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgaceta.es%2Funcategorized%2Ftercios-entrevista-jose-javier-esparza-20171217-0445%2F&amp;title=&#8216;El%20sentido%20del%20honor%20hizo%20de%20los%20Tercios%20la%20mejor%20infantería%20de%20la%20Historia&#8217;" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li><li><a href="whatsapp://send?text=&#8216;El%20sentido%20del%20honor%20hizo%20de%20los%20Tercios%20la%20mejor%20infantería%20de%20la%20Historia&#8217;%20https%3A%2F%2Fgaceta.es%2Funcategorized%2Ftercios-entrevista-jose-javier-esparza-20171217-0445%2F" target="_self"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul> <section id="comments" class="cf"><a href="#" id="comment-toggle">Comentarios <span>(No hay comentarios)</span></a><div class="comment-content-container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/uncategorized/tercios-entrevista-jose-javier-esparza-20171217-0445/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://gaceta.es/wp-comments-post.php" method="post" id="form-comment" class="comment-form"><p class="comment-notes">Su direccion de email no será publicada. Los campos obligatorios están marcados con *.<div class="row"><div class="small-12 columns"><label>Escribe un comentario</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div><div class="row"><div class="small-12 medium-6 columns"><label>Nombre <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div><div class="small-12 medium-6 columns"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" /></div><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_525260463" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6Le24TMUAAAAAMgtO9wng2J0pZ0Rk_wiAyNV2BuW" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><div class="captcha_warning">Estimado lector: <br> Este paso previo de comprobación [captcha] es necesario para evitar la presencia de trolls y mensajes spam en los comentarios. Gracias por su comprensión y colaboración.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="black" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='53588' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div> </section></div> <aside class="sidebar small-12 medium-4 columns" role="complementary"><div class="sidebar_inner fixed-me"><div id="text-8" class="extendedwopts-hide extendedwopts-mobile widget cf widget_text"><div class="textwidget"><p></p><div style="text-align:center;font-size:10px;">PUBLICIDAD</div><div id="div-gpt-ad-1496136267694-13"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496136267694-13'); });</script></div></div></div><div id="text-16" class="extendedwopts-hide extendedwopts-mobile widget cf widget_text"><div class="textwidget"><p>[mc4wp_form id=&#8221;10035&#8243;]</p></div></div><div id="custom_html-7" class="widget_text extendedwopts-hide extendedwopts-mobile widget cf widget_custom_html"><div class="textwidget custom-html-widget"><html><head> <script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script> </head><body><div id="PAN_Home"></div> <script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget',{
        widgetId: '0',
        insertBeforeElementId: 'PAN_Home',
        renderTemplateUrl: 'http://cdn.cxpublic.com/Pan_Combo_Gaceta_Home_INT_APP.html',
        numItems: 1,
        numCols: 1,
        tagIds: '12075597',
        width: '100%',
        height: 0,
        adpositions: '1'
    }]);</script> <script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['invoke', function() {

        var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
        var e=document.createElement("img");
         e.width=1;
        e.height=1;
        e.alt="";                 
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
        for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
        cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
         if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}
        e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
        t=document.getElementsByTagName('body')[0];
         t.parentNode.appendChild(e);
        }]);</script> </body></html> <script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1137364996238033934']);
cX.callQueue.push(['sendPageViewEvent']);</script> <script type="text/javascript">(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");</script> </div></div><div id="thb_latestimages_widget-2" class="extendedwopts-hide extendedwopts-mobile widget cf widget_latestimages"><strong>Últimas noticias</strong><ul><li><article   class="post style1 style1-meta no-cat post-53662 type-post status-publish format-standard has-post-thumbnail category-deporte" role="article"> <figure class="post-gallery"> <a href="https://gaceta.es/deporte/fernando-torres-pone-segundo-en-la-liga-al-atletico-con-su-gol-al-alaves-20171217-0510/" rel="bookmark" title="Fernando Torres pone segundo en la Liga al Atlético con su gol al Alavés"> <img width="280" height="150" data-original="https://gaceta.es/wp-content/uploads/2017/12/torres-atletico-liga-alaves-valencia-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a> </figure> <header class="post-title entry-header"><h6 class="entry-title" ><a href="https://gaceta.es/deporte/fernando-torres-pone-segundo-en-la-liga-al-atletico-con-su-gol-al-alaves-20171217-0510/" title="Fernando Torres pone segundo en la Liga al Atlético con su gol al Alavés">Fernando Torres pone segundo en la Liga al Atlético con su gol al Alavés</a></h6> </header> <aside class="post-bottom-meta"> <strong rel="author" class="author "></strong> <time class="date published time" datetime="2017-12-17T05:10:07+00:00" content="2017-12-17T05:10:07+00:00"> / 17 diciembre, 2017</time> </aside> </article></li><li><article   class="post style1 style1-meta no-cat post-53659 type-post status-publish format-standard has-post-thumbnail category-deporte" role="article"> <figure class="post-gallery"> <a href="https://gaceta.es/deporte/zidane-aprieta-a-florentino-ojala-cristiano-renueve-ya-nadie-hace-lo-que-el-20171217-0510/" rel="bookmark" title="Zidane aprieta a Florentino: &#8220;Ojalá Cristiano renueve ya, nadie hace lo que él&#8221;"> <img width="280" height="150" data-original="https://gaceta.es/wp-content/uploads/2017/09/zz-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a> </figure> <header class="post-title entry-header"><h6 class="entry-title" ><a href="https://gaceta.es/deporte/zidane-aprieta-a-florentino-ojala-cristiano-renueve-ya-nadie-hace-lo-que-el-20171217-0510/" title="Zidane aprieta a Florentino: &#8220;Ojalá Cristiano renueve ya, nadie hace lo que él&#8221;">Zidane aprieta a Florentino: &#8220;Ojalá Cristiano renueve ya, nadie hace lo que él&#8221;</a></h6> </header> <aside class="post-bottom-meta"> <strong rel="author" class="author "></strong> <time class="date published time" datetime="2017-12-17T05:10:07+00:00" content="2017-12-17T05:10:07+00:00"> / 17 diciembre, 2017</time> </aside> </article></li><li><article   class="post style1 style1-meta no-cat post-53656 type-post status-publish format-standard has-post-thumbnail category-deporte" role="article"> <figure class="post-gallery"> <a href="https://gaceta.es/deporte/cristiano-ronaldo-agranda-la-leyenda-del-real-madrid-20171217-0510/" rel="bookmark" title="Cristiano Ronaldo agranda la leyenda del Real Madrid"> <img width="280" height="150" data-original="https://gaceta.es/wp-content/uploads/2017/12/Cristiano-Ronaldo-celebra-el-gol-contra-el-Gremio-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a> </figure> <header class="post-title entry-header"><h6 class="entry-title" ><a href="https://gaceta.es/deporte/cristiano-ronaldo-agranda-la-leyenda-del-real-madrid-20171217-0510/" title="Cristiano Ronaldo agranda la leyenda del Real Madrid">Cristiano Ronaldo agranda la leyenda del Real Madrid</a></h6> </header> <aside class="post-bottom-meta"> <strong rel="author" class="author "></strong> <time class="date published time" datetime="2017-12-17T05:10:07+00:00" content="2017-12-17T05:10:07+00:00"> / 17 diciembre, 2017</time> </aside> </article></li></ul></div></div> </aside></div><div class="row"><div class="small-12 columns"> <aside class="related-posts cf hide-on-print"><h4 class="related-title">Noticias relacionadas</h4><div class="row"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <div id="taboola-below-article-thumbnails-2nd"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });</script> </div></div> </aside></div></div></div></div> <footer id="footer" role="contentinfo" class="dark "><div class="row"><div class="small-12columns footer-lema"><div id="text-3" class="widget cf widget_text"><div class="textwidget"><p><strong>LA GACETA </strong> libertad, <em>independencia</em>, <strong>identidad</strong></p></div></div><div id="custom_html-6" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1496136267694-20' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496136267694-20'); });</script> </div> <script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/36855242/Gaceta_interstitial_1x1', [1, 1]).display();</script></div></div></div></div> </footer> <footer id="subfooter" role="contentinfo" class="light "><div class="row"><div class="small-12 columns"><div class="footercol footercol-1"><div id="text-7" class="widget cf widget_text"><div class="textwidget"><p><a href="/"><img src="https://gaceta.es/wp-content/uploads/2017/05/logogaceta-1.png" /></a></p><div class="lema-footer-atl"> <span class="local_date">La <b>información</b> <i>alternativa</i></span></div></div></div></div><div class="footercol footercol-2"><div id="text-6" class="widget cf widget_text"><div class="textwidget"><ul><li class="page_item page-item-399"><a href="https://intereconomia.com" target="_blank" rel="noopener">Intereconomia</a></li><li class="page_item page-item-900"><a href="http://intereconomia.tv" target="_blank" rel="noopener">Intereconomia TV</a></li><li class="page_item page-item-446"><a href="https://infovaticana.com" target="_blank" rel="noopener">Infovaticana</a></li><li class="page_item page-item-399"><a href="https://intereconomia.com/puntopelota" target="_blank" rel="noopener">Punto Pelota</a></li><li class="page_item page-item-900"><a href="https://intereconomia.com/radio" target="_blank" rel="noopener">Radio Intereconomía</a></li><li class="page_item page-item-446"><a href="http://radiointer.es" target="_blank" rel="noopener">Radio Inter</a></li></ul></div></div></div><div class="footercol footercol-3"><div id="text-5" class="widget cf widget_text"><div class="textwidget"><ul><li class="page_item page-item-399"><a href="https://gaceta.es/espana/">España</a></li><li class="page_item page-item-900"><a href="https://gaceta.es/europa/" target="_blank" rel="noopener">Europa</a></li><li class="page_item page-item-446"><a href="https://gaceta.es/mundo/" target="_blank" rel="noopener">Mundo</a></li><li><a href="https://gaceta.es/civilizacion/">Civilización</a></li><li><a href="https://gaceta.es/opinion/">Opinión</a></li><li><a href="https://gaceta.es/blogs/">Blogs</a></li><li><a href="https://gaceta.es/castilla-leon/">Castilla y León</a></li></ul></div></div></div><div class="footercol footercol-4"><div id="text-4" class="widget cf widget_text"><div class="textwidget"><ul><li class="page_item page-item-399"><a href="/aviso-legal/">Aviso legal</a></li><li class="page_item page-item-900"><a href="/contacto/">Contacto</a></li><li class="page_item page-item-446"><a href="/cookies/">Política de pivacidad</a></li><li><a href="https://gaceta.es/quienes-somos/">Quiénes somos</a></li></ul></div></div></div></div></div></div> </footer> </section></div>  <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/gaceta.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://gaceta.es/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-js-scripts-4.9.2.js'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/gaceta.es\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='https://gaceta.es/wp-content/cache/busting/1/wp-content-plugins-wp-polls-polls-js-2.73.8.js'></script> <script type='text/javascript' src='https://gaceta.es/wp-includes/js/comment-reply.js'></script> <script type='text/javascript' src='https://gaceta.es/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script> <script type='text/javascript'>/*  */
var themeajax = {"url":"https:\/\/gaceta.es\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://gaceta.es/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script> <script type='text/javascript' src='https://gaceta.es/wp-content/cache/busting/1/wp-content-themes-goodlife-wp-child-js-custom-1.0.js'></script> <script type='text/javascript' src='https://gaceta.es/wp-includes/js/wp-embed.js'></script> <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.33'></script> <script type='text/javascript'>/*  */
var gglcptch = {"options":{"version":"v2","sitekey":"6Le24TMUAAAAAMgtO9wng2J0pZ0Rk_wiAyNV2BuW","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};
/*  */</script> <script type='text/javascript' src='https://gaceta.es/wp-content/cache/busting/1/wp-content-plugins-google-captcha-js-script-1.33.js'></script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDNKQMF');</script> </body></html>
<!-- Cached page for great performance - Debug: cached@1513483823 -->