<!doctype html><html lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://gaceta.es/xmlrpc.php"><link rel="icon" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-270x270.png" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Atacan con explosivos una sede de Alternativa por Alemania en Döbeln</title><meta name="news_keywords" content="" /><meta name="original-source" content="https://gaceta.es/europa/atacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946/" /><link rel="canonical" href="https://gaceta.es/europa/atacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Atacan con explosivos una sede de Alternativa por Alemania en Döbeln" /><meta property="og:description" content="La sede de Alternativa por Alemania en Döbeln (este de Alemania), ha sido atacada con explosivos según ha confirmado la policía regional, que detalla que la explosión se produjo sobre las &hellip;" /><meta property="og:url" content="https://gaceta.es/europa/atacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946/" /><meta property="og:site_name" content="La Gaceta" /><meta property="article:publisher" content="https://www.facebook.com/gaceta.es/" /><meta property="article:section" content="Europa" /><meta property="article:published_time" content="2019-01-04T08:46:27+00:00" /><meta property="article:modified_time" content="2019-01-04T09:21:00+00:00" /><meta property="og:updated_time" content="2019-01-04T09:21:00+00:00" /><meta property="og:image" content="https://gaceta.es/wp-content/uploads/2019/01/sede-afd-atacada.jpg" /><meta property="og:image:secure_url" content="https://gaceta.es/wp-content/uploads/2019/01/sede-afd-atacada.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="449" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La sede de Alternativa por Alemania en Döbeln (este de Alemania), ha sido atacada con explosivos según ha confirmado la policía regional, que detalla que la explosión se produjo sobre las [&hellip;]" /><meta name="twitter:title" content="Atacan con explosivos una sede de Alternativa por Alemania en Döbeln" /><meta name="twitter:site" content="@gaceta_es" /><meta name="twitter:image" content="https://gaceta.es/wp-content/uploads/2019/01/sede-afd-atacada.jpg" /><meta name="twitter:creator" content="@gaceta_es" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//resources.host.bannerflow.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; Feed" href="https://gaceta.es/feed/" /><link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; RSS de los comentarios" href="https://gaceta.es/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; Atacan con explosivos una sede de Alternativa por Alemania en Döbeln RSS de los comentarios" href="https://gaceta.es/europa/atacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://gaceta.es/wp-content/cache/min/1/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news-12210f5ce7a0256c3fa70b135fdd4ca2.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://gaceta.es/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-1f0b2ef6373a3ac8a54019debc83ec0e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='widgetopts-styles-css'  href='https://gaceta.es/wp-content/cache/min/1/wp-content/plugins/widget-options/assets/css/widget-options-a6ccd2785cbde0f399bd8c8345681e0c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-polls-css'  href='https://gaceta.es/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-css-a6a572a80ed1925cb1c5a06a423e9321.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://gaceta.es/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style><link rel='stylesheet' id='thb-fa-css'  href='https://gaceta.es/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='https://gaceta.es/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' /><link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.9.6' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='app-post-css'  href='https://gaceta.es/wp-content/cache/min/1/wp-content/themes/goodlife-wp-child/assets/css/app-post-d400c9fdf6b49c055aab76cac76bbbb5.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='sib-front-css-css'  href='https://gaceta.es/wp-content/cache/min/1/wp-content/plugins/mailin/css/mailin-front-6516d184ed73046dbd2ba01eb695b59f.css' type='text/css' media='all' /> <script type='text/javascript' src='https://gaceta.es/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script data-minify="1" type='text/javascript' src='https://gaceta.es/wp-content/cache/min/1/wp-includes/js/jquery/jquery-migrate-7749a7f7ed6a1c741fc1ea441b983efa.js' defer></script> <script data-minify="1" type='text/javascript' src='https://gaceta.es/wp-content/cache/min/1/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0-a27cba7f124ac16bfe6d6a5553e6d1a0.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/gaceta.es\/wp-admin\/admin-ajax.php","ajax_nonce":"18da572e94","flag_url":"https:\/\/gaceta.es\/wp-content\/plugins\/mailin\/img\/flags\/"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://gaceta.es/wp-content/cache/min/1/wp-content/plugins/mailin/js/mailin-front-d5fbbc9ee36b52d595fea8056ec3afd4.js' defer></script> <link rel='https://api.w.org/' href='https://gaceta.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gaceta.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gaceta.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.6" /><link rel='shortlink' href='https://gaceta.es/?p=104956' /><link rel="alternate" type="application/json+oembed" href="https://gaceta.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgaceta.es%2Feuropa%2Fatacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gaceta.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgaceta.es%2Feuropa%2Fatacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946%2F&#038;format=xml" /><meta property="fb:pages" content="259924947417410" /><meta property="ia:markup_url" content="https://gaceta.es/europa/atacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946/?ia_markup=1" /> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gaceta.es\/europa\/atacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946\/"},"url":"https:\/\/gaceta.es\/europa\/atacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946\/","headline":"Atacan con explosivos una sede de Alternativa por Alemania en Döbeln","datePublished":"2019-01-04T09:46:27+00:00","dateModified":"2019-01-04T10:21:00+00:00","publisher":{"@type":"Organization","@id":"https:\/\/gaceta.es\/#organization","name":"La Gaceta","logo":{"@type":"ImageObject","url":"https:\/\/gaceta.es\/wp-content\/uploads\/2017\/05\/logogaceta.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/gaceta.es\/wp-content\/uploads\/2019\/01\/sede-afd-atacada.jpg","width":800,"height":449},"articleSection":"Europa","description":"La sede de Alternativa por Alemania en Döbeln (este de Alemania), ha sido atacada con explosivos según ha confirmado la policía regional, que detalla que la explosión se produjo sobre las 19:20 hora local del jueves y causó daños en la oficina del partido así como en dos coches aparcados","author":{"@type":"Person","name":"Agencias","url":"https:\/\/gaceta.es\/author\/agencias\/"}}</script> <script type="application/javascript" src="//ced.sascdn.com/tag/3001/smart.js" async></script> <script type="application/javascript">var sas = sas || {};
		    sas.cmd = sas.cmd || [];
		    sas.cmd.push(function() {
		        sas.setup({ networkid: 3001, domain: "//www8.smartadserver.com", async: true });
		    });
		    sas.cmd.push(function() {
		        sas.call("onecall", {
		            siteId: 207642,
		            pageId: 897224,
		            formats: [
		                 { id: 62971 }
		                ,{ id: 62969 }
		                ,{ id: 67973 }
		                ,{ id: 67974 }
		                ,{ id: 67975 }
		                ,{ id: 62968 }
		                ,{ id: 62979 }
		                ,{ id: 62980 }
		                ,{ id: 62981 }
		                ,{ id: 62982 }
		                ,{ id: 62983 }
		                ,{ id: 62972 }
		            ],
		            target: ''
		        });
		    });</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gaceta.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://gaceta.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://gaceta.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dc209d67-16ad-4228-a025-b30c1814a33b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Gaceta";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte, haz click aquí para más información.";
oneSignal_options['welcomeNotification']['url'] = "https://gaceta.es/cookies/";
oneSignal_options['path'] = "https://gaceta.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'La Gaceta quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = '¿Quieres estar al día?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = '¿Quieres estar al día?';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes darte de baja en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://gaceta.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Haz click en Aceptar';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://gaceta.es/europa/atacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946/amp/"><link rel="icon" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GZ5P89');</script>  <script type="text/javascript" async=true></script> <style>.qc-cmp-button{background-color:#000000!important;border-color:#000000!important}.qc-cmp-button:hover{background-color:transparent!important;border-color:#000000!important}.qc-cmp-alt-action,.qc-cmp-link{color:#000000!important}.qc-cmp-button{color:#ffffff!important}.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000000!important}.qc-cmp-ui{background-color:#E1E1E1!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff!important}.qc-cmp-persistent-link{display:none!important}</style></head><body class="post-template-default single single-post postid-104956 single-format-standard lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off wpb-js-composer js-comp-ver-5.5.5 vc_responsive" data-themeurl="https://gaceta.es/wp-content/themes/goodlife-wp"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GZ5P89"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="wrapper" class="open"><nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div><ul id="menu-mobile-menu" class="mobile-menu"><li id="menu-item-12749" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12749 menu-item-category-5"><a href="https://gaceta.es/espana/">España</a></li><li id="menu-item-12752" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12752 menu-item-category-6"><a href="https://gaceta.es/europa/">Europa</a></li><li id="menu-item-12753" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12753 menu-item-category-7"><a href="https://gaceta.es/mundo/">Mundo</a></li><li id="menu-item-12754" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12754 menu-item-category-8"><a href="https://gaceta.es/civilizacion/">Civilización</a></li><li id="menu-item-12755" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12755"><a href="https://gaceta.es/columnas-opinion/">Opinión</a></li><li id="menu-item-12756" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12756"><a href="https://gaceta.es/blogs-la-gaceta/">Blogs</a></li><li id="menu-item-12758" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12758"><a href="/economia-y-empresas">Economía</a></li><li id="menu-item-12759" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12759"><a href="/deportes">Deporte</a></li><li id="menu-item-12760" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12760"><a href="https://infovaticana.com/">Religión</a></li><li id="menu-item-12761" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12761"><a href="https://gaceta.es/espana/castilla-leon/">Castilla y León</a></li></ul><div class="social-links"></div><div class="menu-footer"></div></div></div></nav><section id="content-container"><div class="click-capture"></div><div class="subheader fixed show-for-large light"><div class="row full-width-row"><div class="medium-8 columns logo"><div> <a href="https://gaceta.es/" class="logolink"> <img src="https://gaceta.es/wp-content/uploads/2017/05/logogacetablanco.png" class="logoimg" alt="La Gaceta"/> </a></div></div><div class="medium-4 columns"><aside class="share-article-vertical hide-on-print "><ul class="social-mobile-bar-vertical"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgaceta.es%2Feuropa%2Fatacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/intent/tweet?text=Atacan%20con%20explosivos%20una%20sede%20de%20Alternativa%20por%20Alemania%20en%20Döbeln&amp;url=https%3A%2F%2Fgaceta.es%2Feuropa%2Fatacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946%2F&amp;via=Gaceta_es" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="https://plus.google.com/share?url=https%3A%2F%2Fgaceta.es%2Feuropa%2Fatacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946%2F" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgaceta.es%2Feuropa%2Fatacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946%2F&amp;title=Atacan%20con%20explosivos%20una%20sede%20de%20Alternativa%20por%20Alemania%20en%20Döbeln" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li><li><a href="mailto:?Subject=Mira esta noticia de Dircomfidencial, seguro que te interesa.&amp;Body=Echa%20un%20vistazo%20a%20esta%20noticia:%20 https%3A%2F%2Fgaceta.es%2Feuropa%2Fatacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946%2F"><i class="fa fa-envelope" aria-hidden="true"></i></a></li><li><a href="https://web.whatsapp.com/send?text=Atacan%20con%20explosivos%20una%20sede%20de%20Alternativa%20por%20Alemania%20en%20Döbeln%20https%3A%2F%2Fgaceta.es%2Feuropa%2Fatacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946%2F" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></aside></div></div></div><header class="header style2  light" role="banner"><div class="row"><div class="small-2 columns text-left mobile-icon-holder"> <a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a></div><div class="small-8 large-centered large-text-center columns logo"> <a href="https://gaceta.es/" class="logolink"> <img src="https://gaceta.es/wp-content/uploads/2017/05/logogaceta-1.png" class="logoimg" alt="La Gaceta"/> </a><div class="local_info"> <span class="local_date">La <b>información</b> <i>alternativa</i></span></div></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="https://gaceta.es/"><fieldset> <input name="s" type="text" placeholder="Buscar" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div><div class="row "><div class="small-12 columns"><nav class="menu-holder cf" id="menu_width"><ul id="menu-menu-principal" class="sf-menu style2"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107 menu-item-category-5"><a href="https://gaceta.es/espana/">España</a></li><li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108 menu-item-category-6"><a href="https://gaceta.es/europa/">Europa</a></li><li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109 menu-item-category-7"><a href="https://gaceta.es/mundo/">Mundo</a></li><li id="menu-item-8519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8519"><a href="https://gaceta.es/columnas-opinion/">Opinión</a></li><li id="menu-item-9088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9088"><a href="https://gaceta.es/blogs-la-gaceta/">Blogs</a></li><li id="menu-item-8064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8064"><a href="/economia-y-empresas">Economía</a></li><li id="menu-item-452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452"><a title="Deportes" href="/deportes">Deportes</a></li><li id="menu-item-96898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96898"><a href="/transporte">Transporte</a></li></ul></nav></div></div></header><div class="undermenu_sidebar"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_62969" style="text-align:center;margin-top:10px;"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("62969");  // Formato : Megabanner 980x250
    });</script></div></div></div><div role="main" class=""><div id="infinite-article" data-infinite="off" class="off"><div class="row post-detail-row top-padding"><div class="small-12 medium-8 columns"><article class="post blog-post post-104956 type-post status-publish format-standard has-post-thumbnail category-europa" id="post-104956" role="article" data-id="104956" data-url="https://gaceta.es/europa/atacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946/"><div class="article-post-content"><header class="post-title entry-header"> <span class="subtitle">&#8216;DAÑOS MATERIALES&#8217;</span><h1 class="entry-title">Atacan con explosivos una sede de Alternativa por Alemania en Döbeln</h1><div class="autor-noticia"><a href="https://gaceta.es/author/agencias/">Agencias&nbsp</a></div><a href="https://gaceta.es/europa/" class="single_category_title category-link-6" title="Europa">Europa</a><aside class="post-bottom-meta"> <strong rel="author" class="author hide"><a href="https://gaceta.es/author/agencias/" title="Entradas de Agencias" rel="author">Agencias</a></strong> <time class="date published time" datetime="2019-01-04T09:46:27+00:00" content="2019-01-04T09:46:27+00:00"> / 04 enero, 2019</time></aside></header><figure class="post-gallery"> <img width="770" height="432" data-original="https://gaceta.es/wp-content/uploads/2019/01/sede-afd-atacada-770x432.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="" data-original-set="https://gaceta.es/wp-content/uploads/2019/01/sede-afd-atacada-770x432.jpg 770w, https://gaceta.es/wp-content/uploads/2019/01/sede-afd-atacada-768x431.jpg 768w, https://gaceta.es/wp-content/uploads/2019/01/sede-afd-atacada.jpg 800w" sizes="(max-width: 770px) 100vw, 770px" /></figure><div class="leyenda-img"></div><div class="share-container"><aside class="share-article-vertical hide-on-print fixed-me show-for-medium"><ul class="social-mobile-bar-vertical"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgaceta.es%2Feuropa%2Fatacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/intent/tweet?text=Atacan%20con%20explosivos%20una%20sede%20de%20Alternativa%20por%20Alemania%20en%20Döbeln&amp;url=https%3A%2F%2Fgaceta.es%2Feuropa%2Fatacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946%2F&amp;via=Gaceta_es" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="https://plus.google.com/share?url=https%3A%2F%2Fgaceta.es%2Feuropa%2Fatacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946%2F" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgaceta.es%2Feuropa%2Fatacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946%2F&amp;title=Atacan%20con%20explosivos%20una%20sede%20de%20Alternativa%20por%20Alemania%20en%20Döbeln" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li><li><a href="mailto:?Subject=Mira esta noticia de Dircomfidencial, seguro que te interesa.&amp;Body=Echa%20un%20vistazo%20a%20esta%20noticia:%20 https%3A%2F%2Fgaceta.es%2Feuropa%2Fatacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946%2F"><i class="fa fa-envelope" aria-hidden="true"></i></a></li><li><a href="https://web.whatsapp.com/send?text=Atacan%20con%20explosivos%20una%20sede%20de%20Alternativa%20por%20Alemania%20en%20Döbeln%20https%3A%2F%2Fgaceta.es%2Feuropa%2Fatacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946%2F" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></aside><div class="post-content-container"><div class="post-content entry-content cf" id="post-content">  <script type="text/javascript">(function(){
var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/4375.js";
f.parentNode.insertBefore(n,f);
})();</script> <p>La sede de Alternativa por Alemania en Döbeln (este de Alemania), ha sido atacada con explosivos según ha confirmado la policía regional, que detalla que la explosión se produjo sobre las 19:20 hora local del jueves y causó daños en la oficina del partido así como en dos coches aparcados en la calle aledaña y en otros edificios.</p><p>La policía no ha querido dar detalles sobre posibles implicados en lo que, según las autoridades, puede tratarse de un atentado.</p><div class="CG7lXoMo"><div style="text-align:center;" class="robapaginas-amp"> <amp-ad width=300 height=250
type="smartadserver"
data-call="std"
data-site="207642"
data-page="897224"
data-format="67973"
data-domain="https://www8.smartadserver.com"> </amp-ad></div></div><h2>Hasta el 25% de los votos</h2><p>El ministro de Economía y vicejefe de Gobierno de Sajonia Martin Dulig ha condenado lo ocurrido y ha dicho que a la AfD hay que combatirla políticamente y no con violencia.</p><div class="KCMT2NyU"><div style="text-align:center" class="roba-noamp"> <span style='text-align:center;font-size:10px;'>PUBLICIDAD</span><div id="sas_62981"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("62981");  // Formato : Robapaginas_parrafo_1 300x250
    });</script> </div></div><p>En Sajonia se celebrarán elecciones regionales el 1 de septiembre de este año y las encuestas de opinión le dan a AfD entre el 23 y el 25 por ciento de los votos.</p> <script type="text/javascript">(function(){
                            var e=document.createElement('script');
                            e.async=true; e.type='text/javascript';
                            e.src=document.location.protocol + "//linicom.co.uk/links/convert_3344.js?gdpr=[gdpr]&gdpr_consent=[gdpr_consent]";
                            var me = document.getElementsByTagName('script')[0];
                            me.parentNode.insertBefore(e, me);
                        })();</script> </p><div class="7vpJeSTB"><div style="text-align:center;" class="robapaginas-amp"> <amp-ad width=300 height=250
type="smartadserver"
data-call="std"
data-site="207642"
data-page="897224"
data-format="67974"
data-domain="https://www8.smartadserver.com"> </amp-ad></div></div> <script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/908a4686-718b-4d86-b43c-d9b3e4dd2fca.js"></script> <script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/179e2faf-f455-4260-8dc1-f4d8f3ff1118.js"></script></p><div class="JAoJ6pZ3"><div style="text-align:center" class="roba-noamp"> <span style="text-align:center;font-size:10px;">PUBLICIDAD</span><div id="sas_62982"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("62982");  // Formato : Robapaginas_parrafo_2 300x250
    });</script> </div></div></div></div></div><div class="rating-post"></div></div></article><ul class="social-mobile-bar"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgaceta.es%2Feuropa%2Fatacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/intent/tweet?text=Atacan%20con%20explosivos%20una%20sede%20de%20Alternativa%20por%20Alemania%20en%20Döbeln&amp;url=https%3A%2F%2Fgaceta.es%2Feuropa%2Fatacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946%2F&amp;via=Gaceta_es" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgaceta.es%2Feuropa%2Fatacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946%2F&amp;title=Atacan%20con%20explosivos%20una%20sede%20de%20Alternativa%20por%20Alemania%20en%20Döbeln" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li><li><a href="whatsapp://send?text=Atacan%20con%20explosivos%20una%20sede%20de%20Alternativa%20por%20Alemania%20en%20Döbeln%20https%3A%2F%2Fgaceta.es%2Feuropa%2Fatacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946%2F" target="_self"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li></ul></div><aside class="sidebar small-12 medium-4 columns" role="complementary"><div class="sidebar_inner "><div id="text-8" class="extendedwopts-hide extendedwopts-mobile widget cf widget_text"><div class="textwidget"><div style="text-align: center; font-size: 10px;">PUBLICIDAD</div><div id="sas_62968"></div><p><script type="application/javascript">sas.cmd.push(function() {
        sas.render("62968");  // Formato : Robapaginas_1 300x600
    });</script></p></div></div><div id="text-16" class="extendedwopts-hide extendedwopts-mobile widget cf widget_text"><div class="textwidget"><div style="text-align: center;"><strong>Suscríbete al newsletter</strong><br /><form id="sib_signup_form_1" method="post" class="sib_signup_form"><div class="sib_loader" style="display:none;"><img
src="https://gaceta.es/wp-includes//images/spinner.gif" alt="loader"></div> <input type="hidden" name="sib_form_action" value="subscribe_form_submit"> <input type="hidden" name="sib_form_id" value="1"> <input type="hidden" name="sib_form_alert_notice" value=""><div class="sib_signup_box_inside_1"><div style="/*display:none*/" class="sib_msg_disp"></div><p class="sib-email-area"> <label class="sib-email-area">Email*</label> <input type="email" class="sib-email-area" name="email" required="required"></p><p class="sib-NAME-area"> <label class="sib-NAME-area">Nombre*</label> <input type="text" class="sib-NAME-area" name="NAME" required="required"></p><p><input type="checkbox" name="terms" required="required">Acepto los <a href="https://gaceta.es/aviso-legal/">términos y condiciones</a> <input type="submit" class="sib-default-btn" value="Enviar"></p></div></form><style>form#sib_signup_form_1 p.sib-alert-message{padding:6px 12px;margin-bottom:20px;border:1px solid transparent;border-radius:4px;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}form#sib_signup_form_1 p.sib-alert-message-error{background-color:#f2dede;border-color:#ebccd1;color:#a94442}form#sib_signup_form_1 p.sib-alert-message-success{background-color:#dff0d8;border-color:#d6e9c6;color:#3c763d}form#sib_signup_form_1 p.sib-alert-message-warning{background-color:#fcf8e3;border-color:#faebcc;color:#8a6d3b}</style></div></div></div><div id="thb_latestimages_widget-2" class="extendedwopts-hide extendedwopts-mobile widget cf widget_latestimages"><strong>Últimas noticias</strong><ul><li><article   class="post style1 style1-meta no-cat post-104966 type-post status-publish format-standard has-post-thumbnail category-deportes" role="article"><figure class="post-gallery"> <a href="https://gaceta.es/deportes/el-city-vence-al-liverpool-y-aprieta-la-premier-20190104-1011/" rel="bookmark" title="El City vence al Liverpool y enciende la Premier"> <img width="280" height="150" data-original="https://gaceta.es/wp-content/uploads/2019/01/636821543907515435w-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="Leroy Sane (c) y Fernandinho de Manchester celebran la victoria tras el encuentro de Premier League inglesa entre el Manchester City y el Liverpool hoy en el Etihad Stadium en Manchester (Reino Unido). EFE/ Peter Powell" /> </a></figure><header class="post-title entry-header"><h6 class="entry-title" ><a href="https://gaceta.es/deportes/el-city-vence-al-liverpool-y-aprieta-la-premier-20190104-1011/" title="El City vence al Liverpool y enciende la Premier">El City vence al Liverpool y enciende la Premier</a></h6></header><aside class="post-bottom-meta"> <strong rel="author" class="author "><a href="https://gaceta.es/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></strong> <time class="date published time" datetime="2019-01-04T10:11:29+00:00" content="2019-01-04T10:11:29+00:00"> / 04 enero, 2019</time></aside></article></li><li><article   class="post style1 style1-meta no-cat post-104963 type-post status-publish format-standard has-post-thumbnail category-economia-y-empresas" role="article"><figure class="post-gallery"> <a href="https://gaceta.es/economia-y-empresas/sintomas-de-desaceleracion-en-apple-se-hunde-un-10-en-su-peor-sesion-en-seis-anos-20190104-0955/" rel="bookmark" title="Síntomas de desaceleración en Apple: Se hunde un 10 % en su peor sesión en seis años"> <img width="280" height="150" data-original="https://gaceta.es/wp-content/uploads/2019/01/636821870676079870w-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a></figure><header class="post-title entry-header"><h6 class="entry-title" ><a href="https://gaceta.es/economia-y-empresas/sintomas-de-desaceleracion-en-apple-se-hunde-un-10-en-su-peor-sesion-en-seis-anos-20190104-0955/" title="Síntomas de desaceleración en Apple: Se hunde un 10 % en su peor sesión en seis años">Síntomas de desaceleración en Apple: Se hunde un 10 % en su peor sesión en seis años</a></h6></header><aside class="post-bottom-meta"> <strong rel="author" class="author "><a href="https://gaceta.es/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a></strong> <time class="date published time" datetime="2019-01-04T09:55:41+00:00" content="2019-01-04T09:55:41+00:00"> / 04 enero, 2019</time></aside></article></li><li><article   class="post style1 style1-meta no-cat post-104956 type-post status-publish format-standard has-post-thumbnail category-europa" role="article"><figure class="post-gallery"> <a href="https://gaceta.es/europa/atacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946/" rel="bookmark" title="Atacan con explosivos una sede de Alternativa por Alemania en Döbeln"> <img width="280" height="150" data-original="https://gaceta.es/wp-content/uploads/2019/01/sede-afd-atacada-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" /> </a></figure><header class="post-title entry-header"><h6 class="entry-title" ><a href="https://gaceta.es/europa/atacan-con-explosivos-una-sede-de-alternativa-por-alemania-en-dobeln-20190104-0946/" title="Atacan con explosivos una sede de Alternativa por Alemania en Döbeln">Atacan con explosivos una sede de Alternativa por Alemania en Döbeln</a></h6></header><aside class="post-bottom-meta"> <strong rel="author" class="author "><a href="https://gaceta.es/author/agencias/" title="Entradas de Agencias" rel="author">Agencias</a></strong> <time class="date published time" datetime="2019-01-04T09:46:27+00:00" content="2019-01-04T09:46:27+00:00"> / 04 enero, 2019</time></aside></article></li></ul></div></div></aside></div><div class="row"><div class="small-12 columns"><aside class="related-posts cf hide-on-print"><h4 class="related-title">Noticias relacionadas</h4><div class="row"><div class="addoor-widget" id="addoor-widget-1014"></div> <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js" defer></script> </div></aside></div></div></div></div><footer id="footer" role="contentinfo" class="dark "><div class="row"><div class="small-12columns footer-lema"><div id="text-3" class="widget cf widget_text"><div class="textwidget"><p><strong>LA GACETA </strong> libertad, <em>independencia</em>, <strong>identidad</strong></p></div></div><div id="text-24" class="widget cf widget_text"><div class="textwidget"><div id="sas_62971"></div><p><script type="application/javascript">sas.cmd.push(function() {
        sas.render("62971");  // Formato : Interstitial 1x1
    });</script></p><div id="sas_62972"></div><p><script type="application/javascript">sas.cmd.push(function() {
        sas.render("62972");  // Formato : Skin 1x1
    });</script></p></div></div></div></div></footer><footer id="subfooter" role="contentinfo" class="light "><div class="row"><div class="small-12 columns"><div class="footercol footercol-1"><div id="text-7" class="widget cf widget_text"><div class="textwidget"><div style="text-align:center;"> <a href="/"><img src="https://gaceta.es/wp-content/uploads/2017/05/logogaceta-1.png" /></a></p><div class="lema-footer-atl"><span class="local_date">La <b>información</b> <i>alternativa</i></span></div><p style="font-size:20px; margin-top:10px;">Síguenos</p><ul class="social-media-networks" style="margin-top:20px;"><li><a href="https://facebook.com/gaceta.es" target="_blank"><i class="fa fa-facebook" style="font-size:25px"></i></a></li><li><a href="https://twitter.com/gaceta_es" target="_blank"><i class="fa fa-twitter" style="font-size:25px"></i></a></li></ul></div></div></div></div><div class="footercol footercol-2"><div id="text-6" class="widget cf widget_text"><div class="textwidget"><ul><li class="page_item page-item-399"><a href="https://intereconomia.com" target="_blank" rel="noopener">Intereconomia</a></li><li class="page_item page-item-900"><a href="http://intereconomia.tv" target="_blank" rel="noopener">Intereconomia TV</a></li><li class="page_item page-item-399"><a href="https://intereconomia.com/puntopelota" target="_blank" rel="noopener">Punto Pelota</a></li><li class="page_item page-item-900"><a href="https://intereconomia.com/radio" target="_blank" rel="noopener">Radio Intereconomía</a></li><li class="page_item page-item-446"><a href="http://radiointer.es" target="_blank" rel="noopener">Radio Inter</a></li></ul></div></div></div><div class="footercol footercol-3"><div id="text-5" class="widget cf widget_text"><div class="textwidget"><ul><li class="page_item page-item-399"><a href="https://gaceta.es/espana/">España</a></li><li class="page_item page-item-900"><a href="https://gaceta.es/europa/" target="_blank" rel="noopener">Europa</a></li><li class="page_item page-item-446"><a href="https://gaceta.es/mundo/" target="_blank" rel="noopener">Mundo</a></li><li><a href="https://gaceta.es/civilizacion/">Civilización</a></li><li><a href="https://gaceta.es/opinion/">Opinión</a></li><li><a href="https://gaceta.es/blogs/">Blogs</a></li><li><a href="https://gaceta.es/espana/castilla-leon/">Castilla y León</a></li></ul></div></div></div><div class="footercol footercol-4"><div id="text-4" class="widget cf widget_text"><div class="textwidget"><ul><li class="page_item page-item-399"><a href="/aviso-legal/">Aviso legal</a></li><li class="page_item page-item-900"><a href="/contacto/">Contacto</a></li><li class="page_item page-item-446"><a href="/politica-de-privacidad/">Política de pivacidad</a></li><li><a href="https://gaceta.es/quienes-somos/">Quiénes somos</a></li></ul></div></div></div></div></div></div></footer></section></div>  <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/gaceta.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://gaceta.es/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-e79c4d137822da6e44f7a6c4ea801cc4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/gaceta.es\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://gaceta.es/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-js-f91d411450392403e42589451fcad02e.js' defer></script> <script type='text/javascript' src='https://gaceta.es/wp-content/themes/goodlife-wp/assets/js/vendor.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var themeajax = {"url":"https:\/\/gaceta.es\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://gaceta.es/wp-content/themes/goodlife-wp/assets/js/app.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://gaceta.es/wp-content/cache/min/1/wp-content/themes/goodlife-wp-child/js/custom-0b5a32ae21e692ba77fd13f8a59e4710.js' defer></script> <script data-minify="1" type='text/javascript' src='https://gaceta.es/wp-content/cache/min/1/wp-includes/js/wp-embed-8ffa178a1df11f3b51f72b957cfbe809.js' defer></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1546593682 -->