<!doctype html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://gaceta.es/xmlrpc.php">
	<link rel="icon" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-270x270.png" />
		
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Reino Unido ataca a Rusia: &#039;Tienen un historial de crímenes de Estado&#039;</title>

<!-- This site is optimized with the Yoast SEO plugin v7.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El representante británico convocó a sus colegas extranjeros en un contraataque a la reunión informativa que organizó el miércoles la Cancillería rusa con los embajadores, en la que Moscú negó su responsabilidad en el caso Skripal y exigió a Londres pruebas."/>
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://gaceta.es/mundo/embajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650/" />
<link rel="canonical" href="https://gaceta.es/mundo/embajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reino Unido ataca a Rusia: &#039;Tienen un historial de crímenes de Estado&#039;" />
<meta property="og:description" content="El representante británico convocó a sus colegas extranjeros en un contraataque a la reunión informativa que organizó el miércoles la Cancillería rusa con los embajadores, en la que Moscú negó su responsabilidad en el caso Skripal y exigió a Londres pruebas." />
<meta property="og:url" content="https://gaceta.es/mundo/embajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650/" />
<meta property="og:site_name" content="La Gaceta" />
<meta property="article:publisher" content="https://www.facebook.com/gaceta.es/" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2018-03-24T06:50:08+01:00" />
<meta property="article:modified_time" content="2018-03-23T11:24:44+01:00" />
<meta property="og:updated_time" content="2018-03-23T11:24:44+01:00" />
<meta property="og:image" content="https://gaceta.es/wp-content/uploads/2017/09/putin.jpg" />
<meta property="og:image:secure_url" content="https://gaceta.es/wp-content/uploads/2017/09/putin.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El representante británico convocó a sus colegas extranjeros en un contraataque a la reunión informativa que organizó el miércoles la Cancillería rusa con los embajadores, en la que Moscú negó su responsabilidad en el caso Skripal y exigió a Londres pruebas." />
<meta name="twitter:title" content="Reino Unido ataca a Rusia: &#039;Tienen un historial de crímenes de Estado&#039;" />
<meta name="twitter:site" content="@gaceta_es" />
<meta name="twitter:image" content="https://gaceta.es/wp-content/uploads/2017/09/putin.jpg" />
<meta name="twitter:creator" content="@gaceta_es" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; Feed" href="https://gaceta.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; RSS de los comentarios" href="https://gaceta.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; Reino Unido ataca a Rusia: &#8216;Tienen un historial de crímenes de Estado&#8217; RSS de los comentarios" href="https://gaceta.es/mundo/embajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://gaceta.es/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://gaceta.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://gaceta.es/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://gaceta.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://gaceta.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='thb-fa-css'  href='https://gaceta.es/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://gaceta.es/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='app-post-css'  href='https://gaceta.es/wp-content/themes/goodlife-wp-child/assets/css/app-post.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://gaceta.es/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://gaceta.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://gaceta.es/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://gaceta.es/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=4.9.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/gaceta.es\/wp-admin\/admin-ajax.php","ajax_nonce":"aca993dded","flag_url":"https:\/\/gaceta.es\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gaceta.es/wp-content/plugins/mailin/js/mailin-front.js?ver=1520422719'></script>
<link rel='https://api.w.org/' href='https://gaceta.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gaceta.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gaceta.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://gaceta.es/?p=74205' />
<link rel="alternate" type="application/json+oembed" href="https://gaceta.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgaceta.es%2Fmundo%2Fembajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gaceta.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgaceta.es%2Fmundo%2Fembajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650%2F&#038;format=xml" />
			<meta property="fb:pages" content="259924947417410" />
			

<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gaceta.es\/mundo\/embajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650\/"},"url":"https:\/\/gaceta.es\/mundo\/embajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650\/","headline":"Reino Unido ataca a Rusia: &#8216;Tienen un historial de crímenes de Estado&#8217;","datePublished":"2018-03-24T06:50:08+00:00","dateModified":"2018-03-23T11:24:44+00:00","publisher":{"@type":"Organization","@id":"https:\/\/gaceta.es\/#organization","name":"La Gaceta","logo":{"@type":"ImageObject","url":"https:\/\/gaceta.es\/wp-content\/uploads\/2017\/05\/logogaceta.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/gaceta.es\/wp-content\/uploads\/2017\/09\/putin.jpg","width":800,"height":450},"articleSection":"Mundo","description":"El representante británico convocó a sus colegas extranjeros en un contraataque a la reunión informativa que organizó el miércoles la Cancillería rusa con los embajadores, en la que Moscú negó su responsabilidad en el caso Skripal y exigió a Londres pruebas. El embajador británico ante el Kremlin, Laurie Bristow,","author":{"@type":"Person","name":"La Gaceta","url":"https:\/\/gaceta.es\/author\/gaceta\/"}}</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gaceta.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://gaceta.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://gaceta.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dc209d67-16ad-4228-a025-b30c1814a33b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Gaceta";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte, haz click aquí para más información.";
oneSignal_options['welcomeNotification']['url'] = "https://gaceta.es/cookies/";
oneSignal_options['path'] = "https://gaceta.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'La Gaceta quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = '¿Quieres estar al día?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = '¿Quieres estar al día?';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes darte de baja en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://gaceta.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Haz click en Aceptar';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://gaceta.es/mundo/embajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650/amp/"><link rel="icon" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GZ5P89');</script>
<!-- End Google Tag Manager -->


<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/hadoq-grupointereconoma-lagaceta/loader.js',
  'tb_loader_script');
</script> 



<!--Funcion generica Smartadserver -->

<!-- Página : ros -->
<script type="application/javascript" src="//ced.sascdn.com/tag/3001/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3001, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207642,
            pageId: 897224,
            formatId: "62971,62969,62968,62979,62980,62981,62982,62983,62972",
            target: ''
        });
    });
</script>

<!--Fin Funcion generica Smartadserver -->



<!-- Begin Cookie Consent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Usamos cookies para mejorar tu experiencia de navegaci&oacute;n.","dismiss":"Aceptar","learnMore":"M&aacute;s informaci&oacute;n","link":"https://gaceta.es/cookies","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->






</head>
<body class="post-template-default single single-post postid-74205 single-format-standard lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off wpb-js-composer js-comp-ver-5.4.4 vc_responsive" data-themeurl="https://gaceta.es/wp-content/themes/goodlife-wp">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GZ5P89"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="wrapper" class="open">

	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
															  <ul id="menu-mobile-menu" class="mobile-menu"><li id="menu-item-12749" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12749 menu-item-category-5"><a href="https://gaceta.es/category/espana/">España</a></li>
<li id="menu-item-12752" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12752 menu-item-category-6"><a href="https://gaceta.es/category/europa/">Europa</a></li>
<li id="menu-item-12753" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12753 menu-item-category-7"><a href="https://gaceta.es/category/mundo/">Mundo</a></li>
<li id="menu-item-12754" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12754 menu-item-category-8"><a href="https://gaceta.es/category/civilizacion/">Civilización</a></li>
<li id="menu-item-12755" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12755"><a href="https://gaceta.es/columnas-opinion/">Opinión</a></li>
<li id="menu-item-12756" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12756"><a href="https://gaceta.es/blogs-la-gaceta/">Blogs</a></li>
<li id="menu-item-12758" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12758"><a href="https://intereconomia.com/">Economía</a></li>
<li id="menu-item-12759" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12759"><a href="https://intereconomia.com/puntopelota">Deporte</a></li>
<li id="menu-item-12760" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12760"><a href="https://infovaticana.com/">Religión</a></li>
<li id="menu-item-12761" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12761"><a href="https://gaceta.es/castilla-leon/">Castilla y León</a></li>
</ul>															<div class="social-links">
																												</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<section id="content-container">
    
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large light">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
				<div>
										<a href="https://gaceta.es/" class="logolink">
						<img src="https://gaceta.es/wp-content/uploads/2017/05/logogacetablanco.png" class="logoimg" alt="La Gaceta"/>
					</a>
					
                                        
                    <!--<span class="page-title" id="page-title"></span>-->
				</div>
			</div>
			<div class="medium-4 columns">
				 	
	<aside class="share-article-vertical hide-on-print ">
		<!-- Añadimos botones sociales -->
<ul class="social-mobile-bar-vertical">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgaceta.es%2Fmundo%2Fembajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
		<li><a href="https://twitter.com/intent/tweet?text=Reino%20Unido%20ataca%20a%20Rusia:%20&#8216;Tienen%20un%20historial%20de%20crímenes%20de%20Estado&#8217;&amp;url=https%3A%2F%2Fgaceta.es%2Fmundo%2Fembajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650%2F&amp;via=Gaceta_es" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
		<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fgaceta.es%2Fmundo%2Fembajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650%2F" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgaceta.es%2Fmundo%2Fembajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650%2F&amp;title=Reino%20Unido%20ataca%20a%20Rusia:%20&#8216;Tienen%20un%20historial%20de%20crímenes%20de%20Estado&#8217;" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
		<li><a href="mailto:?Subject=Mira esta noticia de Dircomfidencial, seguro que te interesa.&amp;Body=Echa%20un%20vistazo%20a%20esta%20noticia:%20 https%3A%2F%2Fgaceta.es%2Fmundo%2Fembajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650%2F"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
		<li><a href="https://web.whatsapp.com/send?text=Reino%20Unido%20ataca%20a%20Rusia:%20&#8216;Tienen%20un%20historial%20de%20crímenes%20de%20Estado&#8217;%20https%3A%2F%2Fgaceta.es%2Fmundo%2Fembajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650%2F" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
		</ul>       
    
<!-- .barra-movil-custom -->
	</aside>

			</div>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Header -->
<header class="header style2  light" role="banner">
    
    <div class="row">
    	<!--<div id="undermenu_sidebar" class="megabanner" role="complementary">
			  					  					</div>-->
    
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-centered large-text-center columns logo">
        
						<a href="https://gaceta.es/" class="logolink">
				<img src="https://gaceta.es/wp-content/uploads/2017/05/logogaceta-1.png" class="logoimg" alt="La Gaceta"/>
			</a>
            
            <div class="local_info">
	          <span class="local_date">La <b>información</b> <i>alternativa</i></span>
	        </div>
            
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://gaceta.es/">
    <fieldset>
    	<input name="s" type="text" placeholder="Buscar" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
	<div class="row ">
		<div class="small-12 columns">
			<nav class="menu-holder cf" id="menu_width">
								  <ul id="menu-menu-principal" class="sf-menu style2"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107 menu-item-category-5"><a href="https://gaceta.es/category/espana/">España</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108 menu-item-category-6"><a href="https://gaceta.es/category/europa/">Europa</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109 menu-item-category-7"><a href="https://gaceta.es/category/mundo/">Mundo</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104 menu-item-category-8"><a href="https://gaceta.es/category/civilizacion/">Civilización</a></li>
<li id="menu-item-8519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8519"><a href="https://gaceta.es/columnas-opinion/">Opinión</a></li>
<li id="menu-item-9088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9088"><a href="https://gaceta.es/blogs-la-gaceta/">Blogs</a></li>
<li id="menu-item-8064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8064"><a href="https://intereconomia.com">Economía</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452"><a title="Deporte" href="https://intereconomia.com/puntopelota">Deporte</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453"><a href="https://infovaticana.com">Religión</a></li>
</ul>												                
                                
                
					<!--<aside class="share-article-vertical hide-on-print share-vertical-menu">
                      <a href="http://www.facebook.com/gaceta.es" class="facebook social social-menu" target="_blank"><i class="fa fa-facebook"></i></a>
                      <a href="https://twitter.com/gaceta_es" class="twitter social social-menu" target="_blank"><i class="fa fa-twitter"></i></a>
                      <a href="https://plus.google.com/u/0/b/105392211776880002577/105392211776880002577" class="google-plus social social-menu" target="_blank"><i class="fa fa-google-plus"></i></a>-->                 
			
                
                
			</nav>
		</div>
	</div>
</header>
<!-- End Header -->

		<div class="undermenu_sidebar">
			<div id="custom_html-3" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_62969" style="text-align:center;"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62969");  // Formato : Megabanner 980x250
    });
</script></div></div><div id="custom_html-5" class="widget_text extendedwopts-hide extendedwopts-desktop extendedwopts-tablet widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /36855242/Gaceta_Banner_Mobile_320x50_ros -->
<div id="div-gpt-ad-1496136267694-1" style="height: 50px; width: 320px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496136267694-1'); });
</script></div></div></div>		</div>
		
		<div role="main" class=""><div id="infinite-article" data-infinite="off" class="off">
			<div class="row post-detail-row top-padding">
	<div class="small-12 medium-8 columns">

	  <article class="post blog-post post-74205 type-post status-publish format-standard has-post-thumbnail category-mundo" id="post-74205" role="article" data-id="74205" data-url="https://gaceta.es/mundo/embajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650/">
		 
		 <div class="article-post-content">
		 
		<header class="post-title entry-header">
		
			<span class="subtitle">CON EL RESPALDO DEL GLOBALISMO</span><h1 class="entry-title">Reino Unido ataca a Rusia: &#8216;Tienen un historial de crímenes de Estado&#8217;</h1><div class="autor-noticia"><a href="https://gaceta.es/author/gaceta/">La Gaceta&nbsp</a></div><a href="https://gaceta.es/category/mundo/" class="single_category_title category-link-7" title="Mundo">Mundo</a>	<aside class="post-bottom-meta">
		<strong rel="author" class="author hide"><a href="https://gaceta.es/author/gaceta/" title="Entradas de La Gaceta" rel="author">La Gaceta</a></strong>
		<time class="date published time" datetime="2018-03-24T06:50:08+00:00" content="2018-03-24T06:50:08+00:00"> / 24 marzo, 2018</time>
		
		
		
							</aside>
			</header>
		
		 
		<figure class="post-gallery">
				<img width="770" height="433" data-original="https://gaceta.es/wp-content/uploads/2017/09/putin-770x433.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="El presidente ruso, Vladimir Putin" data-original-set="https://gaceta.es/wp-content/uploads/2017/09/putin-770x433.jpg 770w, https://gaceta.es/wp-content/uploads/2017/09/putin-768x432.jpg 768w, https://gaceta.es/wp-content/uploads/2017/09/putin.jpg 800w" sizes="(max-width: 770px) 100vw, 770px" />							</figure>
			<div class="leyenda-img"></div>		
		
		<div class="share-container">
			 	
	<aside class="share-article-vertical hide-on-print fixed-me show-for-medium">
		<!-- Añadimos botones sociales -->
<ul class="social-mobile-bar-vertical">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgaceta.es%2Fmundo%2Fembajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
		<li><a href="https://twitter.com/intent/tweet?text=Reino%20Unido%20ataca%20a%20Rusia:%20&#8216;Tienen%20un%20historial%20de%20crímenes%20de%20Estado&#8217;&amp;url=https%3A%2F%2Fgaceta.es%2Fmundo%2Fembajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650%2F&amp;via=Gaceta_es" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
		<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fgaceta.es%2Fmundo%2Fembajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650%2F" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgaceta.es%2Fmundo%2Fembajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650%2F&amp;title=Reino%20Unido%20ataca%20a%20Rusia:%20&#8216;Tienen%20un%20historial%20de%20crímenes%20de%20Estado&#8217;" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
		<li><a href="mailto:?Subject=Mira esta noticia de Dircomfidencial, seguro que te interesa.&amp;Body=Echa%20un%20vistazo%20a%20esta%20noticia:%20 https%3A%2F%2Fgaceta.es%2Fmundo%2Fembajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650%2F"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
		<li><a href="https://web.whatsapp.com/send?text=Reino%20Unido%20ataca%20a%20Rusia:%20&#8216;Tienen%20un%20historial%20de%20crímenes%20de%20Estado&#8217;%20https%3A%2F%2Fgaceta.es%2Fmundo%2Fembajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650%2F" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
		</ul>       
    
<!-- .barra-movil-custom -->
	</aside>


			
			  <div class="post-content-container">
					<div class="post-content entry-content cf" id="post-content">
											<!-- Kalooga script code for gaceta.es -->
<script type="text/javascript">
(function(){
var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/4375.js";
f.parentNode.insertBefore(n,f);
})();
</script> 
<!-- FIN Kalooga --><blockquote><p>El representante británico convocó a sus colegas extranjeros en un contraataque a la reunión informativa que organizó el miércoles la Cancillería rusa con los embajadores, en la que Moscú negó su responsabilidad en el caso Skripal y exigió a Londres pruebas.</p></blockquote>
<p><span id="more-74205"></span></p><div class="Mmzj0uiR"><div style="text-align:center;" class="robapaginas-amp">
<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/36855242/Gaceta_Roba_noticias_300x250_movil_1">
</amp-ad>
</div></div>
<p>El embajador británico ante el Kremlin, <strong>Laurie Bristow</strong>, dijo que <span class="classCadenaBusqueda">Rusia</span> &#8220;tiene un historial de asesinatos patrocinados por el Estado&#8221;, en una reunión con embajadores y diplomáticos extranjeros en la que reiteró que su Gobierno considera a Moscú responsable del envenenamiento del exespía <strong>Serguéi Skripal</strong>.</p><div class="4zrEPp7U"><div style="text-align:center" class="roba-noamp">
<span style='text-align:center;font-size:10px;'>PUBLICIDAD</span>
<div id="sas_62981"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62981");  // Formato : Robapaginas_parrafo_1 300x600
    });
</script>
</div></div>
<p>&#8220;<span class="classCadenaBusqueda">Rusia</span> tiene un historial de llevar a cabo asesinatos patrocinados por el Estado, en <span class="classCadenaBusqueda">Rusia</span> y en el extranjero -incluyendo en 2006 el asesinato de (el exespía Alexander) Litvinenko con polonio radiactivo- y ve a los desertores como objetivos legítimos&#8221;, dijo Bristow.</p>
<p>El representante británico convocó a sus colegas extranjeros en un contraataque a la reunión informativa que organizó el miércoles la Cancillería rusa con los embajadores, en la que Moscú negó su responsabilidad en el caso Skripal y exigió a Londres pruebas.</p>
<p><strong>&#8220;Ayer se presentó la versión rusa de los eventos en un maratón de dos horas de insultos personales, mentiras y desinformación. Hoy quiero dejar claros los hechos sobre las acciones del <span class="classCadenaBusqueda">Reino</span> <span class="classCadenaBusqueda">Unido</span>&#8220;</strong>, dijo el embajador británico a unos 80 colegas, según informa en el Twitter la misión diplomática.</p><div class="si7ux0MN"><div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-c',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div>
<p>Bristow recordó que el Gobierno británico de Theresa May concluyó que &#8220;es muy probable que <span class="classCadenaBusqueda">Rusia</span> fuera responsable del intento de asesinato de Serguéi y Yulia Skripal&#8221; y acusó a Moscú de haber lanzado desde entonces &#8220;una andanada de desinformación&#8221;.</p><div class="vXbtu8o7"><div style="text-align:center;" class="robapaginas-amp">
<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/36855242/Gaceta_Roba_noticias_300x250_movil_2">
</amp-ad>
</div></div>
<p>Afirmó que los investigadores encontraron que la sustancia empleada era &#8220;un agente nervioso, &#8216;Novichok&#8217;, de tipo militar producido en <span class="classCadenaBusqueda">Rusia</span>&#8221; y que no tienen &#8220;información que sugiera que este agente podría haber sido producido en otro lugar excepto <span class="classCadenaBusqueda">Rusia</span>&#8220;.</p>
<p>Y también recordó que<strong> &#8220;<span class="classCadenaBusqueda">Rusia</span> no ofreció ninguna explicación sobre cómo este agente llegó a ser utilizado en el <span class="classCadenaBusqueda">Reino</span> <span class="classCadenaBusqueda">Unido</span> o por qué <span class="classCadenaBusqueda">Rusia</span> tiene un programa de armas químicas no declarado en contravención del derecho internacional&#8221;.</strong></p><div class="Cb5sgJU9"><div style="text-align:center" class="roba-noamp">
<span style="text-align:center;font-size:10px;">PUBLICIDAD</span>
<div id="sas_62982"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62982");  // Formato : Robapaginas_parrafo_2 300x600
    });
</script>
</div>
</div>
<p>&#8220;No hay ninguna disposición en la Convención para la Prohibición de Armas Químicas que exija que el <span class="classCadenaBusqueda">Reino</span> <span class="classCadenaBusqueda">Unido</span> comparta muestras con <span class="classCadenaBusqueda">Rusia</span> en este escenario&#8221;, añadió el diplomático, en respuesta a las exigencias de Moscú para que se le presenten pruebas y se comparta información sobre el caso.</p>
<p>Este miércoles, <strong>Moscú llegó a insinuar que Londres puede ser responsable del doble envenenamiento</strong>, en una reunión entre un representante de la Cancillería rusa y medio centenar de embajadores y diplomáticos extranjeros.</p>
<p>&#8220;La lógica sugiere que solo hay dos variantes posibles: o las autoridades británicas no son capaces de defender al país de un, digamos, ataque terrorista de este tipo, o ellas mismas directa o indirectamente -no acuso a nadie- han organizado el ataque contra una ciudadana rusa&#8221;, la hija del exespía, dijo el director del Departamento de No Proliferación y Control de Armas del Ministerio de Exteriores, Vladímir Yermakov.</p><div class="9QxSudmz"><div style="text-align:center;" class="robapaginas-amp">
<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/36855242/Gaceta_Roba_noticias_300x250_movil_3">
</amp-ad>
</div></div>
<p><strong>Acusó al <span class="classCadenaBusqueda">Reino</span> <span class="classCadenaBusqueda">Unido</span> de ocultar información deliberadamente y no descartó que hayan podido desaparecer pruebas del caso.</strong></p>
<p>El representante ruso exigió que se permita a Moscú participar en la investigación del caso como condición para dar crédito a cualquier conclusión y advirtió de que <span class="classCadenaBusqueda">Rusia</span> no aceptará los resultados de la investigación que Londres realiza junto con la Organización para la Prohibición de Armas Químicas (OPAQ) si no cuentan con Moscú.</p><div class="4gqO4I5i"><div style="text-align:center" class="roba-noamp">
<span style="text-align:center;font-size:10px;">PUBLICIDAD</span>
<div id="sas_62983"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62983");  // Formato : Robapaginas_parrafo_3 300x600
    });
</script>
</div></div>
<p><em>Alguna publicidad valiente y la ayuda desinteresada de muchos lectores como tú han hecho posible esta noticia. Conoces nuestra línea editorial, a contracorriente de la ideología dominante y desacomplejadamente comprometida con la dignidad humana, la unidad de España y la identidad de Europa. No es fácil ni es barato sostener un medio de comunicación que beba de estos postulados, siempre contra los más poderosos. Por eso te pedimos que nos ayudes con una aportación, que formes parte de nuestro proyecto, que ayudes a que sigamos incordiando al Poder. Puedes hacerlo de varias maneras,<a href="http://gaceta.es/hacer-una-donacion/" target="_blank" rel="noopener">&nbsp;infórmate aquí.</a></em></p><script>
    function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'post-content',
        adPosition:2,
        d_t:'https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopGaceta%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileGaceta%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5%26xpb%3D1',
        callback:'SMCallback',
        passback:'SMpassBack'
      
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
  </script>   </p>										
					</div>
				</div>
		 </div>
									
			 <div class="rating-post">
							 </div>
			
						
		  </div>  
			
		</article>
		<!-- Añadimos botones sociales -->
<ul class="social-mobile-bar">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgaceta.es%2Fmundo%2Fembajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
		<li><a href="https://twitter.com/intent/tweet?text=Reino%20Unido%20ataca%20a%20Rusia:%20&#8216;Tienen%20un%20historial%20de%20crímenes%20de%20Estado&#8217;&amp;url=https%3A%2F%2Fgaceta.es%2Fmundo%2Fembajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650%2F&amp;via=Gaceta_es" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgaceta.es%2Fmundo%2Fembajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650%2F&amp;title=Reino%20Unido%20ataca%20a%20Rusia:%20&#8216;Tienen%20un%20historial%20de%20crímenes%20de%20Estado&#8217;" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
		<li><a href="whatsapp://send?text=Reino%20Unido%20ataca%20a%20Rusia:%20&#8216;Tienen%20un%20historial%20de%20crímenes%20de%20Estado&#8217;%20https%3A%2F%2Fgaceta.es%2Fmundo%2Fembajador-britanico-dice-que-rusia-tiene-un-historial-de-asesinatos-de-estado-20180324-0650%2F" target="_self"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
		</ul>	   
	
<!-- .barra-movil-custom -->	
		

				</div>
	<aside class="sidebar small-12 medium-4 columns" role="complementary">
	<div class="sidebar_inner ">
		<div id="text-8" class="extendedwopts-hide extendedwopts-mobile widget cf widget_text">			<div class="textwidget"><div style="text-align: center; font-size: 10px;">PUBLICIDAD</div>
<div id="sas_62968"></div>
<p><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62968");  // Formato : Robapaginas_1 300x600
    });
</script></div>
</div>
		</div><div id="text-16" class="extendedwopts-hide extendedwopts-mobile widget cf widget_text">			<div class="textwidget"><div style="text-align:center;">
<strong>Suscríbete al newsletter</strong><br />
			<form id="sib_signup_form_1" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><img
							src="https://gaceta.es/wp-includes//images/spinner.gif" alt="loader"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="1">
				<div class="sib_signup_box_inside_1">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<p class="sib-email-area">
    <label class="sib-email-area">Email*</label>
    <input type="email" class="sib-email-area" name="email" required="required">
</p>
<p class="sib-NAME-area">
    <label class="sib-NAME-area">Nombre*</label>
    <input type="text" class="sib-NAME-area" name="NAME" required="required">
</p>
<p>

<input type="checkbox" name="terms" required="required">Acepto los <a href="https://gaceta.es/aviso-legal/">términos y condiciones</a> 
    <input type="submit" class="sib-default-btn" value="Enviar">
</p>				</div>
			</form>
			<style>
				form#sib_signup_form_1 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_1 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_1 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_1 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}			</style>
			
</div>
</div>
		</div><div id="text-22" class="widget cf widget_text">			<div class="textwidget"><p><!DOCTYPE html><br />
<html><br />
<head><br />
<meta charset="utf-8"><br />
<!--- +++++++++++++++ -->
<link href="https://fonts.googleapis.com/css?family=Droid+Serif" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Playfair+Display" rel="stylesheet">
<style type="text/css" media="all">
.lg-container { margin: 0; padding: 0; border: 0; outline: 0; font-style: normal; font-stretch: normal; font-family: arial; overflow: hidden; }
.adimage{ background-position: 50% 50%; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover; padding-bottom: 142px; width:100%; }
.aclass {text-decoration: none; color: inherit;}  
.enlace{ position: absolute; top: 0; left: 0; width: 100%; height: 100%; z-index: 10; }
.item { width: 100%; height: auto; float:left; position: relative; display: block; overflow:hidden; }		
.titulo{ font-size: 13px; line-height: 18px; font-style: italic; text-transform: uppercase; margin-top: 15px; margin-bottom: 5px; font-family: Droid serif; }
.item-title { text-align: left; font-size: 26px; font-family: 'PlayfairDisplay' !important; font-weight: normal; font-style: normal;line-height: 1.15; color: #080808;letter-spacing: -0.04em; text-rendering: geometricPrecision; }
.contenido{ letter-spacing: -0.01em; font-size: 15px; line-height: 24px; font-family: 'PlayfairDisplay'; margin-top: 10px; color:#525252; }
</style>
<p></head><br />
<body><br />
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><br />
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script></p>
<p><!-- Colocar los div donde estara ubicado el Tag --></p>
<div class="lg-container">
<div id="pan_slot_Gaceta"></div>
</div>
<p><!-------------------------------------------------------><br />
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	tagIds = '12075597'; numItems= '1'; numCols= '1'; width= '100%';
	height= '0'; adpositions= "1"; 	getAds('',0);
function onImpression(a,e,t){if(void 0==e&&(e=!1),void 0==t&&(e=!1),t=!0,apnads.push(a),1==e){if(adNum=0,adpositions)var n=adpositions.split(",");if(0!=t)for(var i=0;i<numItems;i++)n.indexOf((i+1).toString())>-1&&void 0!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),adNum++)}}function getAds(a,e){if(tagIds=tagIds.split(","),0!=e)tagIds.length;else;for(var t=e;t<tagIds.length;t++)curNum=t+1,targetDiv="pan_slot_Gaceta_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[t]),allowedFormats:["banner","native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0,a)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[t]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(a){onImpression(a,!0)})})}function renderItem(a){x=adNum;var e=a.native.title,n=a.native.body,s=a.native.image.url,r=a.native.clickTrackers[0]+"clickenc="+a.native.clickUrl;for(i=0;i<=a.native.impressionTrackers.length-1;i++){var d=document.createElement("img");d.src=a.native.impressionTrackers[i],d.height=1,d.width=1,d.alt="",d.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(d)}var l='<a class="enlace" href="'+r+'" target="_blank"><a class="aclass" href="'+r+'" target="_blank"> </p>
<div class="adimage" style="background-image:url('+s+')" ></div>
<p></a></p>
<div class="titulo"><a class="aclass" target="_blank" href="'+r+'">'+e+'</a></div>
<div class="item-title"><a class="aclass" target="_blank" href="'+r+'">'+n+'</a></div>
<div class="contenido"><a class="aclass" target="_blank" href="'+r+'">Contenido Patrocinado</a></div>
<p></a>';f=document.createElement("div"),f.className="item",f.setAttribute("id","div"+x),f.innerHTML=l,w=document.getElementById("pan_slot_Gaceta"),w.parentNode.insertBefore(f,w)}
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&#038;&#038;(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&#038;member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script><br />
</body><br />
</html></p>
</div>
		</div><div id="thb_latestimages_widget-2" class="extendedwopts-hide extendedwopts-mobile widget cf widget_latestimages"><strong>Últimas noticias</strong><ul><li><article   class="post style1 style1-meta no-cat post-74406 type-post status-publish format-standard has-post-thumbnail category-deporte" role="article">
		<figure class="post-gallery">
		<a href="https://gaceta.es/deporte/agusti-benedito-augura-el-fin-de-bartomeu-en-el-barca-20180324-0756/" rel="bookmark" title="Agustí Benedito augura el fin de Bartomeu en el Barça">
			<img width="280" height="150" data-original="https://gaceta.es/wp-content/uploads/2018/03/benedito-bartomeu-durante-ultima-campana-1499416302528-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" ><a href="https://gaceta.es/deporte/agusti-benedito-augura-el-fin-de-bartomeu-en-el-barca-20180324-0756/" title="Agustí Benedito augura el fin de Bartomeu en el Barça">Agustí Benedito augura el fin de Bartomeu en el Barça</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" class="author "></strong>
		<time class="date published time" datetime="2018-03-24T07:56:06+00:00" content="2018-03-24T07:56:06+00:00"> / 24 marzo, 2018</time>
		
		
		
							</aside>
	</article></li><li><article   class="post style1 style1-meta no-cat post-74389 type-post status-publish format-standard has-post-thumbnail category-deporte" role="article">
		<figure class="post-gallery">
		<a href="https://gaceta.es/deporte/puyol-no-veo-problema-en-que-neymar-acabe-en-el-real-madrid-es-un-profesional-20180324-0756/" rel="bookmark" title="Puyol: &#8220;No veo problema en que Neymar acabe en el Real Madrid, es un profesional&#8221;">
			<img width="280" height="150" data-original="https://gaceta.es/wp-content/uploads/2018/03/ceu-escuro-e-nuvens-negras-nuvens-de-tempestade-dramaticas-antes-do-chuvoso_3236-101-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" ><a href="https://gaceta.es/deporte/puyol-no-veo-problema-en-que-neymar-acabe-en-el-real-madrid-es-un-profesional-20180324-0756/" title="Puyol: &#8220;No veo problema en que Neymar acabe en el Real Madrid, es un profesional&#8221;">Puyol: &#8220;No veo problema en que Neymar acabe en el Real Madrid, es un profesional&#8221;</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" class="author "></strong>
		<time class="date published time" datetime="2018-03-24T07:56:06+00:00" content="2018-03-24T07:56:06+00:00"> / 24 marzo, 2018</time>
		
		
		
							</aside>
	</article></li><li><article   class="post style1 style1-meta no-cat post-74350 type-post status-publish format-standard has-post-thumbnail category-deporte" role="article">
		<figure class="post-gallery">
		<a href="https://gaceta.es/deporte/argentina-cuida-a-messi-y-no-arriesgara-con-el-a-la-minima-molestia-20180324-0756/" rel="bookmark" title="Argentina cuida a Messi y no arriesgará con él a la mínima molestia">
			<img width="280" height="150" data-original="https://gaceta.es/wp-content/uploads/2018/03/peliculas.3601.IMAGEN6-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" ><a href="https://gaceta.es/deporte/argentina-cuida-a-messi-y-no-arriesgara-con-el-a-la-minima-molestia-20180324-0756/" title="Argentina cuida a Messi y no arriesgará con él a la mínima molestia">Argentina cuida a Messi y no arriesgará con él a la mínima molestia</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" class="author "></strong>
		<time class="date published time" datetime="2018-03-24T07:56:06+00:00" content="2018-03-24T07:56:06+00:00"> / 24 marzo, 2018</time>
		
		
		
							</aside>
	</article></li></ul></div>	</div>
</aside></div>
		<div class="row">
		<div class="small-12 columns">
			<!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Noticias relacionadas</h4>
	<div class="row">
  
  <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 

<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script> 
  </div>
  
  
  </div>
</aside>
<!-- End Related Posts -->		</div>
	</div>
		


	</div>
		</div><!-- End role["main"] -->
			
						<!-- Start Footer -->
			<footer id="footer" role="contentinfo" class="dark ">

			  	<div class="row">
			  		
				    <div class="small-12columns footer-lema">
				    	<div id="text-3" class="widget cf widget_text">			<div class="textwidget"><p><strong>LA GACETA </strong> libertad, <em>independencia</em>, <strong>identidad</strong></p>
</div>
		</div><div id="text-24" class="widget cf widget_text">			<div class="textwidget"><p><!--1x1 ros--></p>
<div id="sas_62971"></div>
<p><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62971");  // Formato : Interstitial 1x1
    });
</script></p>
<div id="sas_62972"></div>
<p><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62972");  // Formato : Skin 1x1
    });
</script></p>
</div>
		</div>				    </div>
				    
			    </div>
			</footer>
			<!-- End Footer -->
									<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="light ">
				<div class="row">
					<div class="small-12 columns">
						 <div class="footercol footercol-1">
				    		<div id="text-7" class="widget cf widget_text">			<div class="textwidget"><div style="text-align:center;">
<a href="/"><img src="https://gaceta.es/wp-content/uploads/2017/05/logogaceta-1.png" /></a></p>
<div class="lema-footer-atl"><span class="local_date">La <b>información</b> <i>alternativa</i></span></div>
<p style="font-size:20px; margin-top:10px;">Síguenos</p>
<ul class="social-media-networks" style="margin-top:20px;">
<li><a href="https://facebook.com/gaceta.es" target="_blank"><i class="fa fa-facebook" style="font-size:25px"></i></a></li>
<li><a href="https://twitter.com/gaceta_es" target="_blank"><i class="fa fa-twitter" style="font-size:25px"></i></a></li>
</ul>
</div>
</div>
		</div>				    	</div>
                        <div class="footercol footercol-2">
                            <div id="text-6" class="widget cf widget_text">			<div class="textwidget"><ul>
<li class="page_item page-item-399"><a href="https://intereconomia.com" target="_blank" rel="noopener">Intereconomia</a></li>
<li class="page_item page-item-900"><a href="http://intereconomia.tv" target="_blank" rel="noopener">Intereconomia TV</a></li>
<li class="page_item page-item-446"><a href="https://infovaticana.com" target="_blank" rel="noopener">Infovaticana</a></li>
<li class="page_item page-item-399"><a href="https://intereconomia.com/puntopelota" target="_blank" rel="noopener">Punto Pelota</a></li>
<li class="page_item page-item-900"><a href="https://intereconomia.com/radio" target="_blank" rel="noopener">Radio Intereconomía</a></li>
<li class="page_item page-item-446"><a href="http://radiointer.es" target="_blank" rel="noopener">Radio Inter</a></li>
</ul>
</div>
		</div>                        </div>
                        <div class="footercol footercol-3">
                            <div id="text-5" class="widget cf widget_text">			<div class="textwidget"><ul>
<li class="page_item page-item-399"><a href="https://gaceta.es/espana/">España</a></li>
<li class="page_item page-item-900"><a href="https://gaceta.es/europa/" target="_blank" rel="noopener">Europa</a></li>
<li class="page_item page-item-446"><a href="https://gaceta.es/mundo/" target="_blank" rel="noopener">Mundo</a></li>
<li><a href="https://gaceta.es/civilizacion/">Civilización</a></li>
<li><a href="https://gaceta.es/opinion/">Opinión</a></li>
<li><a href="https://gaceta.es/blogs/">Blogs</a></li>
<li><a href="https://gaceta.es/castilla-leon/">Castilla y León</a></li>
</ul>
</div>
		</div>                        </div>
                        <div class="footercol footercol-4">
                            <div id="text-4" class="widget cf widget_text">			<div class="textwidget"><ul>
<li class="page_item page-item-399"><a href="/aviso-legal/">Aviso legal</a></li>
<li class="page_item page-item-900"><a href="/contacto/">Contacto</a></li>
<li class="page_item page-item-446"><a href="/cookies/">Política de pivacidad</a></li>
<li><a href="https://gaceta.es/quienes-somos/">Quiénes somos</a></li>
</ul>
</div>
		</div>                        </div>

	
							
						</div>
					
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/gaceta.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gaceta.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/gaceta.es\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gaceta.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://gaceta.es/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/gaceta.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gaceta.es/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript' src='https://gaceta.es/wp-content/themes/goodlife-wp-child/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://gaceta.es/wp-includes/js/wp-embed.js?ver=4.9.4'></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDNKQMF');</script>
<!-- End Google Tag Manager -->



</body>
</html>