<!doctype html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://gaceta.es/xmlrpc.php">
	<link rel="icon" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-270x270.png" />
		
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Sánchez, en Bruselas para apoyar las políticas migratorias de Merkel y Macron</title>

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El presidente del Gobierno hará también hoy una llamada al resto de líderes presentes en la cumbre para fortalecer la cooperación de la UE con los países origen y tránsito de la inmigración ilegal incluyendo la colaboración en la lucha contra las mafias tal y como ya se está realizando en la zona del Sahel."/>
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://gaceta.es/espana/sanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010/" />
<link rel="canonical" href="https://gaceta.es/espana/sanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sánchez, en Bruselas para apoyar las políticas migratorias de Merkel y Macron" />
<meta property="og:description" content="El presidente del Gobierno hará también hoy una llamada al resto de líderes presentes en la cumbre para fortalecer la cooperación de la UE con los países origen y tránsito de la inmigración ilegal incluyendo la colaboración en la lucha contra las mafias tal y como ya se está realizando en la zona del Sahel." />
<meta property="og:url" content="https://gaceta.es/espana/sanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010/" />
<meta property="og:site_name" content="La Gaceta" />
<meta property="article:publisher" content="https://www.facebook.com/gaceta.es/" />
<meta property="article:section" content="España" />
<meta property="article:published_time" content="2018-06-24T10:10:28+02:00" />
<meta property="og:image" content="https://gaceta.es/wp-content/uploads/2018/06/sanchezga123.jpg" />
<meta property="og:image:secure_url" content="https://gaceta.es/wp-content/uploads/2018/06/sanchezga123.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El presidente del Gobierno hará también hoy una llamada al resto de líderes presentes en la cumbre para fortalecer la cooperación de la UE con los países origen y tránsito de la inmigración ilegal incluyendo la colaboración en la lucha contra las mafias tal y como ya se está realizando en la zona del Sahel." />
<meta name="twitter:title" content="Sánchez, en Bruselas para apoyar las políticas migratorias de Merkel y Macron" />
<meta name="twitter:site" content="@gaceta_es" />
<meta name="twitter:image" content="https://gaceta.es/wp-content/uploads/2018/06/sanchezga123.jpg" />
<meta name="twitter:creator" content="@gaceta_es" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; Feed" href="https://gaceta.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; RSS de los comentarios" href="https://gaceta.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; Sánchez, en Bruselas para apoyar las políticas migratorias de Merkel y Macron RSS de los comentarios" href="https://gaceta.es/espana/sanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gaceta.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://gaceta.es/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://gaceta.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://gaceta.es/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://gaceta.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://gaceta.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='thb-fa-css'  href='https://gaceta.es/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://gaceta.es/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='app-post-css'  href='https://gaceta.es/wp-content/themes/goodlife-wp-child/assets/css/app-post.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://gaceta.es/wp-content/plugins/mailin/css/mailin-front.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://gaceta.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://gaceta.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://gaceta.es/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=4.9.6'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/gaceta.es\/wp-admin\/admin-ajax.php","ajax_nonce":"ad039c6bac","flag_url":"https:\/\/gaceta.es\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gaceta.es/wp-content/plugins/mailin/js/mailin-front.js?ver=1524213226'></script>
<link rel='https://api.w.org/' href='https://gaceta.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gaceta.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gaceta.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://gaceta.es/?p=92165' />
<link rel="alternate" type="application/json+oembed" href="https://gaceta.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgaceta.es%2Fespana%2Fsanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gaceta.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgaceta.es%2Fespana%2Fsanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010%2F&#038;format=xml" />
			<meta property="fb:pages" content="259924947417410" />
							<meta property="ia:markup_url" content="https://gaceta.es/espana/sanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010/?ia_markup=1" />
				

<!-- This site is optimized with the Schema plugin v1.7 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gaceta.es\/espana\/sanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010\/"},"url":"https:\/\/gaceta.es\/espana\/sanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010\/","headline":"Sánchez, en Bruselas para apoyar las políticas migratorias de Merkel y Macron","datePublished":"2018-06-24T10:10:28+00:00","dateModified":"2018-06-24T10:10:28+00:00","publisher":{"@type":"Organization","@id":"https:\/\/gaceta.es\/#organization","name":"La Gaceta","logo":{"@type":"ImageObject","url":"https:\/\/gaceta.es\/wp-content\/uploads\/2017\/05\/logogaceta.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/gaceta.es\/wp-content\/uploads\/2018\/06\/sanchezga123.jpg","width":800,"height":450},"articleSection":"España","description":"El presidente del Gobierno hará también hoy una llamada al resto de líderes presentes en la cumbre para fortalecer la cooperación de la UE con los países origen y tránsito de la inmigración ilegal incluyendo la colaboración en la lucha contra las mafias tal y como ya se está","author":{"@type":"Person","name":"La Gaceta","url":"https:\/\/gaceta.es\/author\/gaceta\/"}}</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gaceta.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://gaceta.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://gaceta.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dc209d67-16ad-4228-a025-b30c1814a33b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Gaceta";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte, haz click aquí para más información.";
oneSignal_options['welcomeNotification']['url'] = "https://gaceta.es/cookies/";
oneSignal_options['path'] = "https://gaceta.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'La Gaceta quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = '¿Quieres estar al día?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = '¿Quieres estar al día?';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes darte de baja en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://gaceta.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Haz click en Aceptar';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://gaceta.es/espana/sanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010/amp/"><link rel="icon" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GZ5P89');</script>
<!-- End Google Tag Manager -->


<!--Funcion generica Smartadserver -->

<!-- Página : ros -->
<script type="application/javascript" src="//ced.sascdn.com/tag/3001/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3001, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207642,
            pageId: 897224,
            formatId: "62971,62969,62968,62979,62980,62981,62982,62983,62972",
            target: ''
        });
    });
</script>

<!--Fin Funcion generica Smartadserver -->



<!-- Begin Cookie Consent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Usamos cookies para mejorar tu experiencia de navegaci&oacute;n.","dismiss":"Aceptar","learnMore":"M&aacute;s informaci&oacute;n","link":"https://gaceta.es/cookies","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->






</head>
<body class="post-template-default single single-post postid-92165 single-format-standard lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off wpb-js-composer js-comp-ver-5.4.4 vc_responsive" data-themeurl="https://gaceta.es/wp-content/themes/goodlife-wp">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GZ5P89"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="wrapper" class="open">

	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
															  <ul id="menu-mobile-menu" class="mobile-menu"><li id="menu-item-12749" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12749 menu-item-category-5"><a href="https://gaceta.es/espana/">España</a></li>
<li id="menu-item-12752" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12752 menu-item-category-6"><a href="https://gaceta.es/europa/">Europa</a></li>
<li id="menu-item-12753" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12753 menu-item-category-7"><a href="https://gaceta.es/mundo/">Mundo</a></li>
<li id="menu-item-12754" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12754 menu-item-category-8"><a href="https://gaceta.es/civilizacion/">Civilización</a></li>
<li id="menu-item-12755" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12755"><a href="https://gaceta.es/columnas-opinion/">Opinión</a></li>
<li id="menu-item-12756" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12756"><a href="https://gaceta.es/blogs-la-gaceta/">Blogs</a></li>
<li id="menu-item-12758" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12758"><a href="https://intereconomia.com/">Economía</a></li>
<li id="menu-item-12759" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12759"><a href="https://intereconomia.com/puntopelota">Deporte</a></li>
<li id="menu-item-12760" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12760"><a href="https://infovaticana.com/">Religión</a></li>
<li id="menu-item-12761" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12761"><a href="https://gaceta.es/castilla-leon/">Castilla y León</a></li>
</ul>															<div class="social-links">
																												</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<section id="content-container">
    
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large light">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
				<div>
										<a href="https://gaceta.es/" class="logolink">
						<img src="https://gaceta.es/wp-content/uploads/2017/05/logogacetablanco.png" class="logoimg" alt="La Gaceta"/>
					</a>
					
                                        
                    <!--<span class="page-title" id="page-title"></span>-->
				</div>
			</div>
			<div class="medium-4 columns">
				 	
	<aside class="share-article-vertical hide-on-print ">
		<!-- Añadimos botones sociales -->
<ul class="social-mobile-bar-vertical">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgaceta.es%2Fespana%2Fsanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
		<li><a href="https://twitter.com/intent/tweet?text=Sánchez,%20en%20Bruselas%20para%20apoyar%20las%20políticas%20migratorias%20de%20Merkel%20y%20Macron&amp;url=https%3A%2F%2Fgaceta.es%2Fespana%2Fsanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010%2F&amp;via=Gaceta_es" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
		<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fgaceta.es%2Fespana%2Fsanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010%2F" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgaceta.es%2Fespana%2Fsanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010%2F&amp;title=Sánchez,%20en%20Bruselas%20para%20apoyar%20las%20políticas%20migratorias%20de%20Merkel%20y%20Macron" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
		<li><a href="mailto:?Subject=Mira esta noticia de Dircomfidencial, seguro que te interesa.&amp;Body=Echa%20un%20vistazo%20a%20esta%20noticia:%20 https%3A%2F%2Fgaceta.es%2Fespana%2Fsanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010%2F"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
		<li><a href="https://web.whatsapp.com/send?text=Sánchez,%20en%20Bruselas%20para%20apoyar%20las%20políticas%20migratorias%20de%20Merkel%20y%20Macron%20https%3A%2F%2Fgaceta.es%2Fespana%2Fsanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010%2F" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
		</ul>       
    
<!-- .barra-movil-custom -->
	</aside>

			</div>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Header -->
<header class="header style2  light" role="banner">
    
    <div class="row">
    	<!--<div id="undermenu_sidebar" class="megabanner" role="complementary">
			  					  					</div>-->
    
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-centered large-text-center columns logo">
        
						<a href="https://gaceta.es/" class="logolink">
				<img src="https://gaceta.es/wp-content/uploads/2017/05/logogaceta-1.png" class="logoimg" alt="La Gaceta"/>
			</a>
            
            <div class="local_info">
	          <span class="local_date">La <b>información</b> <i>alternativa</i></span>
	        </div>
            
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://gaceta.es/">
    <fieldset>
    	<input name="s" type="text" placeholder="Buscar" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
	<div class="row ">
		<div class="small-12 columns">
			<nav class="menu-holder cf" id="menu_width">
								  <ul id="menu-menu-principal" class="sf-menu style2"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107 menu-item-category-5"><a href="https://gaceta.es/espana/">España</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108 menu-item-category-6"><a href="https://gaceta.es/europa/">Europa</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109 menu-item-category-7"><a href="https://gaceta.es/mundo/">Mundo</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104 menu-item-category-8"><a href="https://gaceta.es/civilizacion/">Civilización</a></li>
<li id="menu-item-8519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8519"><a href="https://gaceta.es/columnas-opinion/">Opinión</a></li>
<li id="menu-item-9088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9088"><a href="https://gaceta.es/blogs-la-gaceta/">Blogs</a></li>
<li id="menu-item-8064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8064"><a href="https://intereconomia.com">Economía</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452"><a title="Deporte" href="https://intereconomia.com/puntopelota">Deporte</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453"><a href="https://infovaticana.com">Religión</a></li>
</ul>												                
                                
                
					<!--<aside class="share-article-vertical hide-on-print share-vertical-menu">
                      <a href="http://www.facebook.com/gaceta.es" class="facebook social social-menu" target="_blank"><i class="fa fa-facebook"></i></a>
                      <a href="https://twitter.com/gaceta_es" class="twitter social social-menu" target="_blank"><i class="fa fa-twitter"></i></a>
                      <a href="https://plus.google.com/u/0/b/105392211776880002577/105392211776880002577" class="google-plus social social-menu" target="_blank"><i class="fa fa-google-plus"></i></a>-->                 
			
                
                
			</nav>
		</div>
	</div>
</header>
<!-- End Header -->

		<div class="undermenu_sidebar">
			<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_62969" style="text-align:center;"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62969");  // Formato : Megabanner 980x250
    });
</script></div></div>		</div>
		
		<div role="main" class=""><div id="infinite-article" data-infinite="off" class="off">
			<div class="row post-detail-row top-padding">
	<div class="small-12 medium-8 columns">

	  <article class="post blog-post post-92165 type-post status-publish format-standard has-post-thumbnail category-espana" id="post-92165" role="article" data-id="92165" data-url="https://gaceta.es/espana/sanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010/">
		 
		 <div class="article-post-content">
		 
		<header class="post-title entry-header">
		
			<span class="subtitle">CUMBRE INFORMAL</span><h1 class="entry-title">Sánchez, en Bruselas para apoyar las políticas migratorias de Merkel y Macron</h1><div class="autor-noticia"><a href="https://gaceta.es/author/gaceta/">La Gaceta&nbsp</a></div><a href="https://gaceta.es/espana/" class="single_category_title category-link-5" title="España">España</a>	<aside class="post-bottom-meta">
		<strong rel="author" class="author hide"><a href="https://gaceta.es/author/gaceta/" title="Entradas de La Gaceta" rel="author">La Gaceta</a></strong>
		<time class="date published time" datetime="2018-06-24T10:10:28+00:00" content="2018-06-24T10:10:28+00:00"> / 24 junio, 2018</time>
		
		
		
							</aside>
			</header>
		
		 
		<figure class="post-gallery">
				<img width="770" height="433" data-original="https://gaceta.es/wp-content/uploads/2018/06/sanchezga123-770x433.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="" data-original-set="https://gaceta.es/wp-content/uploads/2018/06/sanchezga123-770x433.jpg 770w, https://gaceta.es/wp-content/uploads/2018/06/sanchezga123-768x432.jpg 768w, https://gaceta.es/wp-content/uploads/2018/06/sanchezga123.jpg 800w" sizes="(max-width: 770px) 100vw, 770px" />							</figure>
			<div class="leyenda-img"></div>		
		
		<div class="share-container">
			 	
	<aside class="share-article-vertical hide-on-print fixed-me show-for-medium">
		<!-- Añadimos botones sociales -->
<ul class="social-mobile-bar-vertical">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgaceta.es%2Fespana%2Fsanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
		<li><a href="https://twitter.com/intent/tweet?text=Sánchez,%20en%20Bruselas%20para%20apoyar%20las%20políticas%20migratorias%20de%20Merkel%20y%20Macron&amp;url=https%3A%2F%2Fgaceta.es%2Fespana%2Fsanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010%2F&amp;via=Gaceta_es" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
		<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fgaceta.es%2Fespana%2Fsanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010%2F" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgaceta.es%2Fespana%2Fsanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010%2F&amp;title=Sánchez,%20en%20Bruselas%20para%20apoyar%20las%20políticas%20migratorias%20de%20Merkel%20y%20Macron" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
		<li><a href="mailto:?Subject=Mira esta noticia de Dircomfidencial, seguro que te interesa.&amp;Body=Echa%20un%20vistazo%20a%20esta%20noticia:%20 https%3A%2F%2Fgaceta.es%2Fespana%2Fsanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010%2F"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
		<li><a href="https://web.whatsapp.com/send?text=Sánchez,%20en%20Bruselas%20para%20apoyar%20las%20políticas%20migratorias%20de%20Merkel%20y%20Macron%20https%3A%2F%2Fgaceta.es%2Fespana%2Fsanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010%2F" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
		</ul>       
    
<!-- .barra-movil-custom -->
	</aside>


			
			  <div class="post-content-container">
					<div class="post-content entry-content cf" id="post-content">
											<!-- Kalooga script code for gaceta.es -->
<script type="text/javascript">
(function(){
var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/4375.js";
f.parentNode.insertBefore(n,f);
})();
</script> 
<!-- FIN Kalooga --><blockquote><p>El presidente del Gobierno hará también hoy una llamada al resto de líderes presentes en la cumbre para fortalecer la cooperación de la UE con los países origen y tránsito de la inmigración ilegal incluyendo la colaboración en la lucha contra las mafias tal y como ya se está realizando en la zona del Sahel.</p></blockquote>
<p><span id="more-92165"></span></p><div class="YWigubyd"><div style="text-align:center;" class="robapaginas-amp">
<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/36855242/Gaceta_Roba_noticias_300x250_movil_1">
</amp-ad>
</div></div>
<p>El presidente del Gobierno, Pedro Sánchez, acudirá hoy a Bruselas alineado con el presidente francés, Emmanuel Macron, y la canciller alemana, Angela Merkel, ante la respuesta que ha de dar la Unión Europea al problema de la inmigración ilegal.</p><div class="qM2cv1Aq"><div style="text-align:center" class="roba-noamp">
<span style='text-align:center;font-size:10px;'>PUBLICIDAD</span>
<div id="sas_62981"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62981");  // Formato : Robapaginas_parrafo_1 300x600
    });
</script>
</div></div>
<p>La cumbre ha sido convocada por el presidente de la Comisión, Jean Claude Juncker, y pretende avanzar en la consecución de un acuerdo en torno a este asunto en el Consejo Europeo que se celebrará los días 28 y 29 de junio en la capital belga,</p>
<p>La de hoy será la primera ocasión en que Sánchez se desplazará a Bruselas como presidente de Gobierno y lo hará después de haberse entrevistado ayer con Macron en París y con cita ya prevista el próximo martes en Berlín con Merkel.</p>
<p>En todos estos encuentros el problema de la inmigración es el asunto central, y en el que mantuvo ayer con Macron, Sánchez recalcó el papel activo que desea desempeñar en España para intentar buscar soluciones a los retos de la UE y a éste en concreto.</p>
<p>Así, se sumó a la propuesta explicitada por el presidente francés y que también cuenta con el aval de Merkel para crear centros de desembarco cerrados para los inmigrantes en suelo europeo desde los que se gestione su situación y se repartan a los diversos países de a UE.</p><div class="2Oe5W4Xe"><div style="text-align:center;" class="robapaginas-amp">
<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/36855242/Gaceta_Roba_noticias_300x250_movil_2">
</amp-ad>
</div></div>
<p>Una propuesta que Macron precisó que es &#8220;diferente y complementaria&#8221; a otra comunitaria de crear plataformas de desembarco de inmigrantes fuera de la UE.</p>
<p>Sánchez llegará a Bruselas tras haber tenido España un papel protagonista en materia de inmigración con la acogida de las personas que se encontraban a bordo del buque Aquarius.</p><div class="KikhNQ4j"><div style="text-align:center" class="roba-noamp">
<span style="text-align:center;font-size:10px;">PUBLICIDAD</span>
<div id="sas_62982"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62982");  // Formato : Robapaginas_parrafo_2 300x600
    });
</script>
</div>
</div>
<p>En una situación similar está ahora el barco Lifeline, con 230 migrantes a bordo en aguas del Mediterráneo.</p>
<p>Ayer, Sánchez apeló a Italia a colaborar para resolver su situación, y España espera que con la propuesta conjunta con Francia y Alemania se pueda incorporar a Italia a la búsqueda de soluciones coordinadas y solidarias.</p>
<p>El presidente del Gobierno hará también hoy una llamada al resto de líderes presentes en la cumbre para fortalecer la cooperación de la UE con los países origen y tránsito de la inmigración ilegal incluyendo la colaboración en la lucha contra las mafias tal y como ya se está realizando en la zona del Sahel.</p><div class="oPxHyJRR"><div style="text-align:center;" class="robapaginas-amp">
<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/36855242/Gaceta_Roba_noticias_300x250_movil_3">
</amp-ad>
</div></div>
<p>Asimismo, solicitará el refuerzo de Frontex incrementando los medios humanos y materiales.</p>
<p>Sánchez acude a esta cumbre cuando se está registrando un notable incremento de inmigrantes ilegales que pretenden llegar a las costas españolas.</p><div class="Kxo6QnYL"><div style="text-align:center" class="roba-noamp">
<span style="text-align:center;font-size:10px;">PUBLICIDAD</span>
<div id="sas_62983"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62983");  // Formato : Robapaginas_parrafo_3 300x600
    });
</script>
</div></div>
<p>Ayer, casi 800, entre ellos un elevado número de mujeres y niños, fueron rescatados cuando intentaban llegar a ellas a bordo de una veintena de pateras.</p>
<p><em>Alguna publicidad valiente y la ayuda desinteresada de muchos lectores como tú han hecho posible esta noticia. Conoces nuestra línea editorial, a contracorriente de la ideología dominante y desacomplejadamente comprometida con la dignidad humana, la unidad de España y la identidad de Europa. No es fácil ni es barato sostener un medio de comunicación que beba de estos postulados, siempre contra los más poderosos. Por eso te pedimos que nos ayudes con una aportación, que formes parte de nuestro proyecto, que ayudes a que sigamos incordiando al Poder. Puedes hacerlo de varias maneras,<a href="http://gaceta.es/hacer-una-donacion/" target="_blank" rel="noopener">&nbsp;infórmate aquí.</a></em></p>


<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/908a4686-718b-4d86-b43c-d9b3e4dd2fca.js"></script>

<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/179e2faf-f455-4260-8dc1-f4d8f3ff1118.js"></script></p>										
					</div>
				</div>
		 </div>
									
			 <div class="rating-post">
							 </div>
			
						
		  </div>  
			
		</article>
		<!-- Añadimos botones sociales -->
<ul class="social-mobile-bar">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgaceta.es%2Fespana%2Fsanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
		<li><a href="https://twitter.com/intent/tweet?text=Sánchez,%20en%20Bruselas%20para%20apoyar%20las%20políticas%20migratorias%20de%20Merkel%20y%20Macron&amp;url=https%3A%2F%2Fgaceta.es%2Fespana%2Fsanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010%2F&amp;via=Gaceta_es" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgaceta.es%2Fespana%2Fsanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010%2F&amp;title=Sánchez,%20en%20Bruselas%20para%20apoyar%20las%20políticas%20migratorias%20de%20Merkel%20y%20Macron" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
		<li><a href="whatsapp://send?text=Sánchez,%20en%20Bruselas%20para%20apoyar%20las%20políticas%20migratorias%20de%20Merkel%20y%20Macron%20https%3A%2F%2Fgaceta.es%2Fespana%2Fsanchez-en-bruselas-para-apoyar-las-politicas-migratorias-de-merkel-y-macron-20180624-1010%2F" target="_self"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
		</ul>	   
	
<!-- .barra-movil-custom -->	
		

				</div>
	<aside class="sidebar small-12 medium-4 columns" role="complementary">
	<div class="sidebar_inner ">
		<div id="text-8" class="extendedwopts-hide extendedwopts-mobile widget cf widget_text">			<div class="textwidget"><div style="text-align: center; font-size: 10px;">PUBLICIDAD</div>
<div id="sas_62968"></div>
<p><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62968");  // Formato : Robapaginas_1 300x600
    });
</script></div>
</div>
		</div><div id="text-16" class="extendedwopts-hide extendedwopts-mobile widget cf widget_text">			<div class="textwidget"><div style="text-align:center;">
<strong>Suscríbete al newsletter</strong><br />
			<form id="sib_signup_form_1" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><img
							src="https://gaceta.es/wp-includes//images/spinner.gif" alt="loader"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="1">
				<div class="sib_signup_box_inside_1">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<p class="sib-email-area">
    <label class="sib-email-area">Email*</label>
    <input type="email" class="sib-email-area" name="email" required="required">
</p>
<p class="sib-NAME-area">
    <label class="sib-NAME-area">Nombre*</label>
    <input type="text" class="sib-NAME-area" name="NAME" required="required">
</p>
<p>

<input type="checkbox" name="terms" required="required">Acepto los <a href="https://gaceta.es/aviso-legal/">términos y condiciones</a> 
    <input type="submit" class="sib-default-btn" value="Enviar">
</p>				</div>
			</form>
			<style>
				form#sib_signup_form_1 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_1 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_1 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_1 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}			</style>
			
</div>
</div>
		</div><div id="thb_latestimages_widget-2" class="extendedwopts-hide extendedwopts-mobile widget cf widget_latestimages"><strong>Últimas noticias</strong><ul><li><article   class="post style1 style1-meta no-cat post-80901 type-post status-publish format-standard has-post-thumbnail category-deporte" role="article">
		<figure class="post-gallery">
		<a href="https://gaceta.es/deporte/la-cleptomania-no-entiende-de-estatus-famosas-que-padecen-esta-enfermedad-20180624-1146/" rel="bookmark" title="La cleptomanía no entiende de estatus: Famosas que padecen esta enfermedad">
			<img width="280" height="150" data-original="https://gaceta.es/wp-content/uploads/2018/04/cristina-cifuentes-cletomania-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" ><a href="https://gaceta.es/deporte/la-cleptomania-no-entiende-de-estatus-famosas-que-padecen-esta-enfermedad-20180624-1146/" title="La cleptomanía no entiende de estatus: Famosas que padecen esta enfermedad">La cleptomanía no entiende de estatus: Famosas que padecen esta enfermedad</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" class="author "></strong>
		<time class="date published time" datetime="2018-06-24T11:46:07+00:00" content="2018-06-24T11:46:07+00:00"> / 24 junio, 2018</time>
		
		
		
							</aside>
	</article></li><li><article   class="post style1 style1-meta no-cat post-75145 type-post status-publish format-standard has-post-thumbnail category-deporte" role="article">
		<figure class="post-gallery">
		<a href="https://gaceta.es/deporte/neymar-muestra-su-bulto-en-el-tobillo-y-recibe-un-zasca-de-roberto-carlos-20180624-1146/" rel="bookmark" title="Neymar muestra su bulto en el tobillo y recibe un zasca de Roberto Carlos">
			<img width="280" height="150" data-original="https://gaceta.es/wp-content/uploads/2018/03/1519847552_855185_1519848493_noticia_normal_recorte1-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" ><a href="https://gaceta.es/deporte/neymar-muestra-su-bulto-en-el-tobillo-y-recibe-un-zasca-de-roberto-carlos-20180624-1146/" title="Neymar muestra su bulto en el tobillo y recibe un zasca de Roberto Carlos">Neymar muestra su bulto en el tobillo y recibe un zasca de Roberto Carlos</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" class="author "></strong>
		<time class="date published time" datetime="2018-06-24T11:46:07+00:00" content="2018-06-24T11:46:07+00:00"> / 24 junio, 2018</time>
		
		
		
							</aside>
	</article></li><li><article   class="post style1 style1-meta no-cat post-75106 type-post status-publish format-standard has-post-thumbnail category-deporte" role="article">
		<figure class="post-gallery">
		<a href="https://gaceta.es/deporte/argentina-sigue-sin-arriesgar-con-messi-no-jugara-contra-espana-20180624-1146/" rel="bookmark" title="Argentina sigue sin arriesgar con Messi: no jugará contra España">
			<img width="280" height="150" data-original="https://gaceta.es/wp-content/uploads/2018/03/img_odotras_20180326-141452_imagenes_lv_otras_fuentes_sampa-k0PD-U4419856763730cH-992x558@LaVanguardia-Web-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" ><a href="https://gaceta.es/deporte/argentina-sigue-sin-arriesgar-con-messi-no-jugara-contra-espana-20180624-1146/" title="Argentina sigue sin arriesgar con Messi: no jugará contra España">Argentina sigue sin arriesgar con Messi: no jugará contra España</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" class="author "></strong>
		<time class="date published time" datetime="2018-06-24T11:46:07+00:00" content="2018-06-24T11:46:07+00:00"> / 24 junio, 2018</time>
		
		
		
							</aside>
	</article></li></ul></div>	</div>
</aside></div>
		<div class="row">
		<div class="small-12 columns">
			<!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Noticias relacionadas</h4>
	<div class="row">
  
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5758715979956949"
     data-ad-slot="9682434620"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  
  
  </div>
</aside>
<!-- End Related Posts -->		</div>
	</div>
		


	</div>
		</div><!-- End role["main"] -->
			
						<!-- Start Footer -->
			<footer id="footer" role="contentinfo" class="dark ">

			  	<div class="row">
			  		
				    <div class="small-12columns footer-lema">
				    	<div id="text-3" class="widget cf widget_text">			<div class="textwidget"><p><strong>LA GACETA </strong> libertad, <em>independencia</em>, <strong>identidad</strong></p>
</div>
		</div><div id="text-24" class="widget cf widget_text">			<div class="textwidget"><p><!--1x1 ros--></p>
<div id="sas_62971"></div>
<p><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62971");  // Formato : Interstitial 1x1
    });
</script></p>
<div id="sas_62972"></div>
<p><script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62972");  // Formato : Skin 1x1
    });
</script></p>
</div>
		</div>				    </div>
				    
			    </div>
			</footer>
			<!-- End Footer -->
									<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="light ">
				<div class="row">
					<div class="small-12 columns">
						 <div class="footercol footercol-1">
				    		<div id="text-7" class="widget cf widget_text">			<div class="textwidget"><div style="text-align:center;">
<a href="/"><img src="https://gaceta.es/wp-content/uploads/2017/05/logogaceta-1.png" /></a></p>
<div class="lema-footer-atl"><span class="local_date">La <b>información</b> <i>alternativa</i></span></div>
<p style="font-size:20px; margin-top:10px;">Síguenos</p>
<ul class="social-media-networks" style="margin-top:20px;">
<li><a href="https://facebook.com/gaceta.es" target="_blank"><i class="fa fa-facebook" style="font-size:25px"></i></a></li>
<li><a href="https://twitter.com/gaceta_es" target="_blank"><i class="fa fa-twitter" style="font-size:25px"></i></a></li>
</ul>
</div>
</div>
		</div>				    	</div>
                        <div class="footercol footercol-2">
                            <div id="text-6" class="widget cf widget_text">			<div class="textwidget"><ul>
<li class="page_item page-item-399"><a href="https://intereconomia.com" target="_blank" rel="noopener">Intereconomia</a></li>
<li class="page_item page-item-900"><a href="http://intereconomia.tv" target="_blank" rel="noopener">Intereconomia TV</a></li>
<li class="page_item page-item-399"><a href="https://intereconomia.com/puntopelota" target="_blank" rel="noopener">Punto Pelota</a></li>
<li class="page_item page-item-900"><a href="https://intereconomia.com/radio" target="_blank" rel="noopener">Radio Intereconomía</a></li>
<li class="page_item page-item-446"><a href="http://radiointer.es" target="_blank" rel="noopener">Radio Inter</a></li>
</ul>
</div>
		</div>                        </div>
                        <div class="footercol footercol-3">
                            <div id="text-5" class="widget cf widget_text">			<div class="textwidget"><ul>
<li class="page_item page-item-399"><a href="https://gaceta.es/espana/">España</a></li>
<li class="page_item page-item-900"><a href="https://gaceta.es/europa/" target="_blank" rel="noopener">Europa</a></li>
<li class="page_item page-item-446"><a href="https://gaceta.es/mundo/" target="_blank" rel="noopener">Mundo</a></li>
<li><a href="https://gaceta.es/civilizacion/">Civilización</a></li>
<li><a href="https://gaceta.es/opinion/">Opinión</a></li>
<li><a href="https://gaceta.es/blogs/">Blogs</a></li>
<li><a href="https://gaceta.es/castilla-leon/">Castilla y León</a></li>
</ul>
</div>
		</div>                        </div>
                        <div class="footercol footercol-4">
                            <div id="text-4" class="widget cf widget_text">			<div class="textwidget"><ul>
<li class="page_item page-item-399"><a href="/aviso-legal/">Aviso legal</a></li>
<li class="page_item page-item-900"><a href="/contacto/">Contacto</a></li>
<li class="page_item page-item-446"><a href="/politica-de-privacidad/">Política de pivacidad</a></li>
<li><a href="https://gaceta.es/quienes-somos/">Quiénes somos</a></li>
</ul>
</div>
		</div>                        </div>

	
							
						</div>
					
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/gaceta.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gaceta.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/gaceta.es\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gaceta.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://gaceta.es/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/gaceta.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gaceta.es/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript' src='https://gaceta.es/wp-content/themes/goodlife-wp-child/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://gaceta.es/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>



</body>
</html>