<!doctype html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://gaceta.es/xmlrpc.php">
	<link rel="icon" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-270x270.png" />
		
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Salgado defiende las medidas del Gobierno de Zapatero para atajar la crisis</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://gaceta.es/espana/elena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021/" />
<link rel="canonical" href="https://gaceta.es/espana/elena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Salgado defiende las medidas del Gobierno de Zapatero para atajar la crisis" />
<meta property="og:description" content="La exministra de Economía socialista Elena Salgado ha achacado hoy la recaída de la economía española en 2010 a los rescates de Grecia e Irlanda, que aumentaron la desconfianza hacia &hellip;" />
<meta property="og:url" content="https://gaceta.es/espana/elena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021/" />
<meta property="og:site_name" content="La Gaceta" />
<meta property="article:publisher" content="https://www.facebook.com/gaceta.es/" />
<meta property="article:section" content="España" />
<meta property="article:published_time" content="2018-01-11T10:21:45+01:00" />
<meta property="article:modified_time" content="2018-01-11T10:33:16+01:00" />
<meta property="og:updated_time" content="2018-01-11T10:33:16+01:00" />
<meta property="og:image" content="https://gaceta.es/wp-content/uploads/2018/01/elena-salgado.jpg" />
<meta property="og:image:secure_url" content="https://gaceta.es/wp-content/uploads/2018/01/elena-salgado.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="451" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La exministra de Economía socialista Elena Salgado ha achacado hoy la recaída de la economía española en 2010 a los rescates de Grecia e Irlanda, que aumentaron la desconfianza hacia [&hellip;]" />
<meta name="twitter:title" content="Salgado defiende las medidas del Gobierno de Zapatero para atajar la crisis" />
<meta name="twitter:site" content="@gaceta_es" />
<meta name="twitter:image" content="https://gaceta.es/wp-content/uploads/2018/01/elena-salgado.jpg" />
<meta name="twitter:creator" content="@gaceta_es" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; Feed" href="https://gaceta.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; RSS de los comentarios" href="https://gaceta.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta &raquo; Salgado defiende las medidas del Gobierno de Zapatero para atajar la crisis RSS de los comentarios" href="https://gaceta.es/espana/elena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jb_hz_bn_news-css-css'  href='https://gaceta.es/wp-content/plugins/jb-horizontal-scroller-news-ticker/css/jb-breaking-news.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://gaceta.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://gaceta.es/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.33' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://gaceta.es/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://gaceta.es/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://gaceta.es/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='thb-fa-css'  href='https://gaceta.es/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://gaceta.es/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='app-post-css'  href='https://gaceta.es/wp-content/themes/goodlife-wp-child/assets/css/app-post.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://gaceta.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://gaceta.es/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://gaceta.es/wp-content/plugins/jb-horizontal-scroller-news-ticker/js/jquery.li-scroller.1.0.js?ver=4.9.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://gaceta.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gaceta.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gaceta.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://gaceta.es/?p=59309' />
<link rel="alternate" type="application/json+oembed" href="https://gaceta.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgaceta.es%2Fespana%2Felena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gaceta.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgaceta.es%2Fespana%2Felena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021%2F&#038;format=xml" />
			<meta property="fb:pages" content="259924947417410" />
							<meta property="ia:markup_url" content="https://gaceta.es/espana/elena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021/?ia_markup=1" />
				

<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gaceta.es\/espana\/elena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021\/"},"url":"https:\/\/gaceta.es\/espana\/elena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021\/","headline":"Salgado defiende las medidas del Gobierno de Zapatero para atajar la crisis","datePublished":"2018-01-11T10:21:45+00:00","dateModified":"2018-01-11T10:33:16+00:00","publisher":{"@type":"Organization","@id":"https:\/\/gaceta.es\/#organization","name":"La Gaceta","logo":{"@type":"ImageObject","url":"https:\/\/gaceta.es\/wp-content\/uploads\/2017\/05\/logogaceta.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/gaceta.es\/wp-content\/uploads\/2018\/01\/elena-salgado.jpg","width":800,"height":451},"articleSection":"España","description":"La exministra de Economía socialista Elena Salgado ha achacado hoy la recaída de la economía española en 2010 a los rescates de Grecia e Irlanda, que aumentaron la desconfianza hacia España ya que tenía una gran exposición en el mercado inmobiliario. Durante su comparecencia en la comisión del Congreso","author":{"@type":"Person","name":"La Gaceta","url":"https:\/\/gaceta.es\/author\/gaceta\/"},"video":[null,null],"audio":[null,null]}</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gaceta.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://gaceta.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://gaceta.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dc209d67-16ad-4228-a025-b30c1814a33b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Gaceta";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte, haz click aquí para más información.";
oneSignal_options['welcomeNotification']['url'] = "https://gaceta.es/cookies/";
oneSignal_options['path'] = "https://gaceta.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'La Gaceta quiere enviarte notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = '¿Quieres estar al día?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = '¿Quieres estar al día?';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes darte de baja en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://gaceta.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Haz click en Aceptar';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://gaceta.es/espana/elena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021/amp/" /><link rel="icon" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://gaceta.es/wp-content/uploads/2017/06/cropped-gaceta-favicon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47763299-1', 'auto');
  ga('send', 'pageview');

</script>


<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/hadoq-grupointereconoma-lagaceta/loader.js',
  'tb_loader_script');
</script> 


<!--Funcion generica DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Gaceta_Banner_Mobile_320x50', [320, 50], 'div-gpt-ad-1496136267694-0').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Banner_Mobile_320x50_ros', [320, 50], 'div-gpt-ad-1496136267694-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_boton_320x90_home', [320, 90], 'div-gpt-ad-1496136267694-2').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_boton_320x90_ros', [320, 90], 'div-gpt-ad-1496136267694-3').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Cintillo_home_1024x50', [1024, 50], 'div-gpt-ad-1496136267694-4').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Mega_home_980x90', [[970, 90], [970, 250], [980, 90], [728, 90], [728, 250], [980, 250]], 'div-gpt-ad-1496136267694-5').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Mega_ros_980x90', [[970, 90], [970, 250], [980, 90], [728, 90], [728, 250], [980, 250]], 'div-gpt-ad-1496136267694-6').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Mega_home_2_728x90', [728, 90], 'div-gpt-ad-1497264683960-0').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Roba_home_300x250_1', [[300, 250], [300, 600]], 'div-gpt-ad-1496136267694-7').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Roba_home_300x250_2', [[300, 250], [300, 600]], 'div-gpt-ad-1496136267694-8').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Roba_home_300x250_3', [[300, 250], [300, 600]], 'div-gpt-ad-1496136267694-9').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Roba_home_300x250_4', [300, 250], 'div-gpt-ad-1496136267694-10').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Roba_noticias_300x250_movil_1', [[300, 250], [300, 600]], 'div-gpt-ad-1496136267694-11').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Roba_noticias_300x250_movil_2', [[300, 250], [300, 600]], 'div-gpt-ad-1496136267694-12').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Roba_noticias_300x250_movil_3', [[300, 250], [300, 600]], 'div-gpt-ad-1497263577775-2').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Roba_ros_300x250_1', [[300, 250], [300, 600]], 'div-gpt-ad-1496136267694-13').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Roba_ros_300x250_2', [[300, 250], [300, 600]], 'div-gpt-ad-1496136267694-14').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Roba_ros_300x250_3', [[300, 250], [300, 600]], 'div-gpt-ad-1496136267694-15').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Sky_home_120x600_left', [120, 600], 'div-gpt-ad-1496136267694-16').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Sky_home_120x600_right', [120, 600], 'div-gpt-ad-1496136267694-17').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Sky_ros_120x600_left', [120, 600], 'div-gpt-ad-1496136267694-18').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_Sky_ros_120x600_right', [120, 600], 'div-gpt-ad-1496136267694-19').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_wallpaper_skin', [1, 1], 'div-gpt-ad-1496136267694-20').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Gaceta_interstitial_1x1', [1, 1], 'div-gpt-ad-1496136267694-21').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!--Fin Funcion generica DFP -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16047202" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16047202&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->




<!-- Begin Cookie Consent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Usamos cookies para mejorar tu experiencia de navegaci&oacute;n.","dismiss":"Aceptar","learnMore":"M&aacute;s informaci&oacute;n","link":"https://gaceta.es/cookies","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->






</head>
<body class="post-template-default single single-post postid-59309 single-format-standard lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off wpb-js-composer js-comp-ver-5.4.4 vc_responsive" data-themeurl="https://gaceta.es/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">

	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
															  <ul id="menu-mobile-menu" class="mobile-menu"><li id="menu-item-12749" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12749 menu-item-category-5"><a href="https://gaceta.es/espana/">España</a></li>
<li id="menu-item-12752" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12752 menu-item-category-6"><a href="https://gaceta.es/europa/">Europa</a></li>
<li id="menu-item-12753" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12753 menu-item-category-7"><a href="https://gaceta.es/mundo/">Mundo</a></li>
<li id="menu-item-12754" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12754 menu-item-category-8"><a href="https://gaceta.es/civilizacion/">Civilización</a></li>
<li id="menu-item-12755" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12755"><a href="https://gaceta.es/columnas-opinion/">Opinión</a></li>
<li id="menu-item-12756" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12756"><a href="https://gaceta.es/blogs-la-gaceta/">Blogs</a></li>
<li id="menu-item-12758" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12758"><a href="https://intereconomia.com/">Economía</a></li>
<li id="menu-item-12759" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12759"><a href="https://intereconomia.com/puntopelota">Deporte</a></li>
<li id="menu-item-12760" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12760"><a href="https://infovaticana.com/">Religión</a></li>
<li id="menu-item-12761" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-12761"><a href="https://gaceta.es/castilla-leon/">Castilla y León</a></li>
</ul>															<div class="social-links">
																												</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<section id="content-container">
    
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large light">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
				<div>
										<a href="https://gaceta.es/" class="logolink">
						<img src="https://gaceta.es/wp-content/uploads/2017/05/logogacetablanco.png" class="logoimg" alt="La Gaceta"/>
					</a>
					
                    
						<span class="page-title" id="page-title"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://gaceta.es/" rel="v:url" property="v:title">Portada</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://gaceta.es/espana/" rel="v:url" property="v:title">España</a> » <span class="breadcrumb_last">Salgado defiende las medidas del Gobierno de Zapatero para atajar la crisis</span></span></span></span></span>
						                    
                    <!--<span class="page-title" id="page-title"></span>-->
				</div>
			</div>
			<div class="medium-4 columns">
				 	
	<aside class="share-article-vertical hide-on-print ">
		<!-- Añadimos botones sociales -->
<ul class="social-mobile-bar-vertical">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgaceta.es%2Fespana%2Felena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
		<li><a href="https://twitter.com/intent/tweet?text=Salgado%20defiende%20las%20medidas%20del%20Gobierno%20de%20Zapatero%20para%20atajar%20la%20crisis&amp;url=https%3A%2F%2Fgaceta.es%2Fespana%2Felena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021%2F&amp;via=Gaceta_es" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
		<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fgaceta.es%2Fespana%2Felena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021%2F" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgaceta.es%2Fespana%2Felena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021%2F&amp;title=Salgado%20defiende%20las%20medidas%20del%20Gobierno%20de%20Zapatero%20para%20atajar%20la%20crisis" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
		<li><a href="mailto:?Subject=Mira esta noticia de Dircomfidencial, seguro que te interesa.&amp;Body=Echa%20un%20vistazo%20a%20esta%20noticia:%20 https%3A%2F%2Fgaceta.es%2Fespana%2Felena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021%2F"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
		<li><a href="https://web.whatsapp.com/send?text=Salgado%20defiende%20las%20medidas%20del%20Gobierno%20de%20Zapatero%20para%20atajar%20la%20crisis%20https%3A%2F%2Fgaceta.es%2Fespana%2Felena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021%2F" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
		</ul>       
    
<!-- .barra-movil-custom -->
	</aside>

			</div>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Header -->
<header class="header style2  light" role="banner">
    
    <div class="row">
    	<!--<div id="undermenu_sidebar" class="megabanner" role="complementary">
			  					  					</div>-->
    
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-centered large-text-center columns logo">
        
						<a href="https://gaceta.es/" class="logolink">
				<img src="https://gaceta.es/wp-content/uploads/2017/05/logogaceta-1.png" class="logoimg" alt="La Gaceta"/>
			</a>
            
            <div class="local_info">
	          <span class="local_date">La <b>información</b> <i>alternativa</i></span>
	        </div>
            
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://gaceta.es/">
    <fieldset>
    	<input name="s" type="text" placeholder="Buscar" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
	<div class="row ">
		<div class="small-12 columns">
			<nav class="menu-holder cf" id="menu_width">
								  <ul id="menu-menu-principal" class="sf-menu style2"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107 menu-item-category-5"><a href="https://gaceta.es/espana/">España</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108 menu-item-category-6"><a href="https://gaceta.es/europa/">Europa</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109 menu-item-category-7"><a href="https://gaceta.es/mundo/">Mundo</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104 menu-item-category-8"><a href="https://gaceta.es/civilizacion/">Civilización</a></li>
<li id="menu-item-8519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8519"><a href="https://gaceta.es/columnas-opinion/">Opinión</a></li>
<li id="menu-item-9088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9088"><a href="https://gaceta.es/blogs-la-gaceta/">Blogs</a></li>
<li id="menu-item-8064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8064"><a href="https://intereconomia.com">Economía</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452"><a title="Deporte" href="https://intereconomia.com/puntopelota">Deporte</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453"><a href="https://infovaticana.com">Religión</a></li>
</ul>												                
                                
                
					<!--<aside class="share-article-vertical hide-on-print share-vertical-menu">
                      <a href="http://www.facebook.com/gaceta.es" class="facebook social social-menu" target="_blank"><i class="fa fa-facebook"></i></a>
                      <a href="https://twitter.com/gaceta_es" class="twitter social social-menu" target="_blank"><i class="fa fa-twitter"></i></a>
                      <a href="https://plus.google.com/u/0/b/105392211776880002577/105392211776880002577" class="google-plus social social-menu" target="_blank"><i class="fa fa-google-plus"></i></a>-->                 
			
                
                
			</nav>
		</div>
	</div>
</header>
<!-- End Header -->

		<div class="undermenu_sidebar">
			<div id="custom_html-3" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /36855242/Gaceta_Mega_ros_980x90 -->
<div id="div-gpt-ad-1496136267694-6" style="text-align: center; max-width: 970px; margin: 0 auto;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496136267694-6'); });
</script></div></div></div><div id="custom_html-5" class="widget_text extendedwopts-hide extendedwopts-desktop extendedwopts-tablet widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /36855242/Gaceta_Banner_Mobile_320x50_ros -->
<div id="div-gpt-ad-1496136267694-1" style="height: 50px; width: 320px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496136267694-1'); });
</script></div></div></div>		</div>
		
		<div role="main" class=""><div id="infinite-article" data-infinite="off" class="off">
			<div class="row post-detail-row top-padding">
	<div class="small-12 medium-8 columns">

	  <article class="post blog-post post-59309 type-post status-publish format-standard has-post-thumbnail category-espana" id="post-59309" role="article" data-id="59309" data-url="https://gaceta.es/espana/elena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021/">
		 
		 <div class="article-post-content">
		 
		<header class="post-title entry-header">
        
        	<span class="subtitle">CULPA A GRECIA</span><h1 class="entry-title">Salgado defiende las medidas del Gobierno de Zapatero para atajar la crisis</h1><div class="autor-noticia"><a href="https://gaceta.es/author/gaceta/">La Gaceta&nbsp</a></div><a href="https://gaceta.es/espana/" class="single_category_title category-link-5" title="España">España</a>	<aside class="post-bottom-meta">
		<strong rel="author" class="author hide"><a href="https://gaceta.es/author/gaceta/" title="Entradas de La Gaceta" rel="author">La Gaceta</a></strong>
		<time class="date published time" datetime="2018-01-11T10:21:45+00:00" content="2018-01-11T10:21:45+00:00"> / 11 enero, 2018</time>
		
		
		
							</aside>
		  	</header>
        
         
        <figure class="post-gallery">
                <img width="770" height="434" data-original="https://gaceta.es/wp-content/uploads/2018/01/elena-salgado-770x434.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="" data-original-set="https://gaceta.es/wp-content/uploads/2018/01/elena-salgado-770x434.jpg 770w, https://gaceta.es/wp-content/uploads/2018/01/elena-salgado-768x433.jpg 768w, https://gaceta.es/wp-content/uploads/2018/01/elena-salgado.jpg 800w" sizes="(max-width: 770px) 100vw, 770px" />                            </figure>
            <div class="leyenda-img"></div>		
        
	  	<div class="share-container">
		  	 	
	<aside class="share-article-vertical hide-on-print fixed-me show-for-medium">
		<!-- Añadimos botones sociales -->
<ul class="social-mobile-bar-vertical">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgaceta.es%2Fespana%2Felena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
		<li><a href="https://twitter.com/intent/tweet?text=Salgado%20defiende%20las%20medidas%20del%20Gobierno%20de%20Zapatero%20para%20atajar%20la%20crisis&amp;url=https%3A%2F%2Fgaceta.es%2Fespana%2Felena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021%2F&amp;via=Gaceta_es" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
		<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fgaceta.es%2Fespana%2Felena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021%2F" target="_blank"><i class="fa fa-google" aria-hidden="true"></i></a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgaceta.es%2Fespana%2Felena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021%2F&amp;title=Salgado%20defiende%20las%20medidas%20del%20Gobierno%20de%20Zapatero%20para%20atajar%20la%20crisis" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
		<li><a href="mailto:?Subject=Mira esta noticia de Dircomfidencial, seguro que te interesa.&amp;Body=Echa%20un%20vistazo%20a%20esta%20noticia:%20 https%3A%2F%2Fgaceta.es%2Fespana%2Felena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021%2F"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
		<li><a href="https://web.whatsapp.com/send?text=Salgado%20defiende%20las%20medidas%20del%20Gobierno%20de%20Zapatero%20para%20atajar%20la%20crisis%20https%3A%2F%2Fgaceta.es%2Fespana%2Felena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021%2F" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
		</ul>       
    
<!-- .barra-movil-custom -->
	</aside>


            
			  <div class="post-content-container">
					<div class="post-content entry-content cf" id="post-content">
									    	<!-- Kalooga script code for gaceta.es -->
<script type="text/javascript">
(function(){
var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/4375.js";
f.parentNode.insertBefore(n,f);
})();
</script> 
<!-- FIN Kalooga --><blockquote><p><span id="ctl14_lblMostra"> La exministra de Economía socialista Elena Salgado ha achacado hoy la recaída de la economía española en 2010 a los rescates de Grecia e Irlanda, que aumentaron la desconfianza hacia España ya que tenía una gran exposición en el mercado inmobiliario.</span><span id="more-59309"></span></p></blockquote>
<p><span id="ctl14_lblMostra">Durante su comparecencia en la comisión del Congreso que investiga la crisis financiera y el rescate bancario, Salgado ha recordado que al inicio de 2010, en el primer trimestre<strong> el PIB empezó a crecer</strong> y la prima de riesgo estaba por debajo de los 100 puntos básicos.</span></p><div class="dKLX1DYA"><div style="text-align:center;" class="robapaginas-amp">
<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/36855242/Gaceta_Roba_noticias_300x250_movil_1">
</amp-ad>
</div></div>
<p><span id="ctl14_lblMostra">&#8220;Fue en este contexto cuando <strong>estalló la situación griega</strong>&#8220;, ha dicho tras aludir a la reacción de los mercados financieros internacionales ante el déficit público griego de más del 15 % que motivó posteriormente el rescate.</span></p><div class="AwNYDiFO"><div style="text-align:center" class="roba-noamp">
<!-- /36855242/Gaceta_Roba_noticias_300x250_movil_1 -->
<span style='text-align:center;font-size:10px;'>PUBLICIDAD</span>
<div id='div-gpt-ad-1496136267694-11' style='width:300px;margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496136267694-11'); });
</script>
</div>
</div></div>
<p><span id="ctl14_lblMostra">Ha explicado que las complicadas negociaciones y la falta de credibilidad del programa acordado con Grecia <strong>extendieron la desconfianza</strong> hacia Portugal, Irlanda y España, que vieron aumentar sus primas de riesgo.</span></p>
<p><span id="ctl14_lblMostra">&#8220;Precisamente, este fue uno de los primeros hitos que generaron la perniciosa interrelación entre la deuda pública y <strong>la situación de las entidades financieras,</strong> ya que el potencial rescate de un país implicaba un aumento de los intereses que obligaba a acentuar recortes en resto de partidas públicas&#8221;, ha puntualizado.</span></p>
<p><span id="ctl14_lblMostra">Salgado ha indicado que el rescate de uno de los mayores bancos irlandeses, que había superado con buena nota los test de resistencia de julio de 2010, volvió a sembrar la desconfianza.</span></p><div class="gHoJJ9Jr"><div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-c',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div>
<p><span id="ctl14_lblMostra">La exministra ha incidido en que tuvo que afrontar<strong> el período de la crisis más crudo</strong> y ha señalado que ya en el ámbito financiero, la situación era complicada y así se había puesto de manifiesto con anterioridad.</span></p><div class="caBlOw7K"><div style="text-align:center;" class="robapaginas-amp">
<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/36855242/Gaceta_Roba_noticias_300x250_movil_2">
</amp-ad>
</div></div>
<h2>Defiende las medidas del Gobierno de Zapatero</h2>
<p><span id="ctl14_lblMostra">Ha afirmado a su vez que<strong> la estrategia fiscal adoptada por el Gobiern</strong>o en 2010 siguió las recomendaciones de los principales organismos internacionales y ha justificado que para proteger el estado de bienestar hubo que subir impuestos como el IVA o el IRPF, éste último &#8220;a las rentas altas&#8221;.</span></p>
<p><span id="ctl14_lblMostra">En definitiva ha aseverado que el <strong>gobierno de Zapatero actuó en dos frentes</strong>: reducción de capacidad, refuerzo de recursos propios y mejora de la gobernanza, pero que tanto las crisis griega, como el rescate a Irlanda y posteriormente en 2011 a Portugal, agravaron la situación.</span></p><div class="C7CpIoJB"><div style="text-align:center" class="roba-noamp">
<!-- /36855242/Gaceta_Roba_noticias_300x250_movil_2 -->
<span style="text-align:center;font-size:10px;">PUBLICIDAD</span>
<div id='div-gpt-ad-1496136267694-12' style="width:300px;margin:0 auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496136267694-12'); });
</script>
</div>
</div>
</div>
<p><span id="ctl14_lblMostra">No obstante, ha indicado que España consiguió que <strong>el aumento de la prima de riesgo</strong> fuera menor en 2011 debido a que se aprobó &#8220;la ambiciosa&#8221; reforma de las pensiones.</span></p>
<p><span style="color: #808080;">Alguna publicidad valiente y la ayuda desinteresada de muchos lectores como tú han hecho posible esta noticia. Conoces nuestra línea editorial, a contracorriente de la ideología dominante y desacomplejadamente comprometida con la dignidad humana, la unidad de España y la identidad de Europa. No es fácil ni es barato sostener un medio de comunicación que beba de estos postulados, siempre contra los más poderosos. Por eso te pedimos que nos ayudes con una aportación, que formes parte de nuestro proyecto, que ayudes a que sigamos incordiando al Poder. Puedes hacerlo de varias maneras,<a href="http://gaceta.es/hacer-una-donacion/" target="_blank" rel="noopener"><span style="color: #808080;"> infórmate aquí</span></a>.</span></p>
<blockquote class="wp-embedded-content" data-secret="WyFfc3Pykv"><p><a href="https://gaceta.es/espana/solbes-comparecencia-congreso-crisis-zapatero-20180110-1731/">Solbes reconoce la nula gestión de Zapatero para atajar la crisis</a></p><div class="jT8wPzm7"><div style="text-align:center;" class="robapaginas-amp">
<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/36855242/Gaceta_Roba_noticias_300x250_movil_3">
</amp-ad>
</div></div></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://gaceta.es/espana/solbes-comparecencia-congreso-crisis-zapatero-20180110-1731/embed/#?secret=WyFfc3Pykv" data-secret="WyFfc3Pykv" width="600" height="338" title="&#8220;Solbes reconoce la nula gestión de Zapatero para atajar la crisis&#8221; &#8212; La Gaceta" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<script>
    function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'post-content',
        adPosition:2,
        d_t:'https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopGaceta%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileGaceta%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5%26xpb%3D1',
        callback:'SMCallback',
        passback:'SMpassBack'
      
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
  </script>   </p><div class="ysJK00dH"><div style="text-align:center" class="roba-noamp">
<!-- /36855242/Gaceta_Roba_noticias_300x250_movil_3 -->
<span style="text-align:center;font-size:10px;">PUBLICIDAD</span>
<div id='div-gpt-ad-1497263577775-2' style="width:300px;margin:0 auto;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497263577775-2'); });
</script>
</div>
</div></div>			    				    	
					</div>
				</div>
		 </div>
							  		
             <div class="rating-post">
                             </div>
            
			            
          </div>  
            
		</article>
		<!-- Añadimos botones sociales -->
<ul class="social-mobile-bar">
		<li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgaceta.es%2Fespana%2Felena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
		<li><a href="https://twitter.com/intent/tweet?text=Salgado%20defiende%20las%20medidas%20del%20Gobierno%20de%20Zapatero%20para%20atajar%20la%20crisis&amp;url=https%3A%2F%2Fgaceta.es%2Fespana%2Felena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021%2F&amp;via=Gaceta_es" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
		<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgaceta.es%2Fespana%2Felena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021%2F&amp;title=Salgado%20defiende%20las%20medidas%20del%20Gobierno%20de%20Zapatero%20para%20atajar%20la%20crisis" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
		<li><a href="whatsapp://send?text=Salgado%20defiende%20las%20medidas%20del%20Gobierno%20de%20Zapatero%20para%20atajar%20la%20crisis%20https%3A%2F%2Fgaceta.es%2Fespana%2Felena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021%2F" target="_self"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
		</ul>       
    
<!-- .barra-movil-custom -->	
		

			<!-- Start #comments -->
<section id="comments" class="cf">


	<a href="#" id="comment-toggle">Comentarios <span>(1 comentario)</span></a>
	<div class="comment-content-container">
				<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="comment-79923">
				<div id="div-comment-79923" class="comment-body">
				<div class="comment-author vcard">
			<img src="https://secure.gravatar.com/avatar/67b1f3c83350dd4c5882956f481e319e?s=56&#038;d=mm&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />			<cite class="fn">XX</cite> <span class="says">dice:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://gaceta.es/espana/elena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021/#comment-79923">
			11 enero, 2018 a las 10:32 am</a>		</div>

		<p>Otra&#8230;..que tal baila<br />
Elenita&#8230;.la culpa fue del cha,cha,cha&#8230;.no?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://gaceta.es/espana/elena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021/?replytocom=79923#respond' onclick='return addComment.moveForm( "div-comment-79923", "79923", "respond", "59309" )' aria-label='Responder a XX'>Responder</a></div>
				</div>
		</li><!-- #comment-## -->
		</ol>
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/espana/elena-salgado-comparecencia-crisis-financiera-espana-grecia-irlanda-20180111-1021/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://gaceta.es/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
				<p class="comment-notes">Su direccion de email no será publicada. Los campos obligatorios están marcados con *.<div class="row"><div class="small-12 columns"><label>Escribe un comentario</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div><div class="row"><div class="small-12 medium-6 columns"><label>Nombre <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="small-12 medium-6 columns"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_487967840" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Le24TMUAAAAAMgtO9wng2J0pZ0Rk_wiAyNV2BuW" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><div class="captcha_warning">Estimado lector: <br>
Este paso previo de comprobación [captcha] es necesario para evitar la presencia de trolls y mensajes spam en los comentarios. Gracias por su comprensión y colaboración.</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="black" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='59309' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div>
</section>
<!-- End #comments -->
	</div>
	<aside class="sidebar small-12 medium-4 columns" role="complementary">
	<div class="sidebar_inner fixed-me">
		<div id="text-8" class="extendedwopts-hide extendedwopts-mobile widget cf widget_text">			<div class="textwidget"><p><!-- /36855242/Gaceta_Roba_ros_300x250_1 --></p>
<div style="text-align:center;font-size:10px;">PUBLICIDAD</div>
<div id="div-gpt-ad-1496136267694-13"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496136267694-13'); });
</script></div>
</div>
		</div><div id="text-16" class="extendedwopts-hide extendedwopts-mobile widget cf widget_text">			<div class="textwidget"><p><script type="text/javascript" src="https://app.mailerlite.com/data/webforms/675968/r3x8i5.js?v4"></script></p>
</div>
		</div><div id="custom_html-7" class="widget_text extendedwopts-hide extendedwopts-mobile widget cf widget_custom_html"><div class="textwidget custom-html-widget"><html>
	<head>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
	</head>
 <body>
	<div id="PAN_Home"></div>
	<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget',{
        widgetId: '0',
        insertBeforeElementId: 'PAN_Home',
        renderTemplateUrl: 'http://cdn.cxpublic.com/Pan_Combo_Gaceta_Home_INT_APP.html',
        numItems: 1,
        numCols: 1,
        tagIds: '12075597',
        width: '100%',
        height: 0,
        adpositions: '1'
    }]);
	</script>
	
	  <script type="text/javascript">
   var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['invoke', function() {

        var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
        var e=document.createElement("img");
         e.width=1;
        e.height=1;
        e.alt="";                 
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
        for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
        cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
         if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';}
        e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
        t=document.getElementsByTagName('body')[0];
         t.parentNode.appendChild(e);
        }]);
</script>
 </body>

</html>


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1137364996238033934']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");</script> 

<!-- Cxense script end --></div></div><div id="thb_latestimages_widget-2" class="extendedwopts-hide extendedwopts-mobile widget cf widget_latestimages"><strong>Últimas noticias</strong><ul><li><article   class="post style1 style1-meta no-cat post-59342 type-post status-publish format-standard has-post-thumbnail category-deporte" role="article">
		<figure class="post-gallery">
		<a href="https://gaceta.es/deporte/oficial-el-barca-ficha-a-yerry-mina-por-12-millones-de-euros-20180111-1116/" rel="bookmark" title="Oficial: El Barça ficha a Yerry Mina por 12 millones de euros">
			<img width="280" height="150" data-original="https://gaceta.es/wp-content/uploads/2018/01/yerry-mina-fichaje-barcelona-oficial-12-millones-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" ><a href="https://gaceta.es/deporte/oficial-el-barca-ficha-a-yerry-mina-por-12-millones-de-euros-20180111-1116/" title="Oficial: El Barça ficha a Yerry Mina por 12 millones de euros">Oficial: El Barça ficha a Yerry Mina por 12 millones de euros</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" class="author "></strong>
		<time class="date published time" datetime="2018-01-11T11:16:07+00:00" content="2018-01-11T11:16:07+00:00"> / 11 enero, 2018</time>
		
		
		
							</aside>
	</article></li><li><article   class="post style1 style1-meta no-cat post-59318 type-post status-publish format-standard has-post-thumbnail category-deporte" role="article">
		<figure class="post-gallery">
		<a href="https://gaceta.es/deporte/zidane-cuenta-mentiras-para-salir-de-la-crisis-20180111-1116/" rel="bookmark" title="Zidane cuenta mentiras para salir de la crisis">
			<img width="280" height="150" data-original="https://gaceta.es/wp-content/uploads/2018/01/Zidane-cuenta-mentiras-para-salir-de-la-crisis-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" ><a href="https://gaceta.es/deporte/zidane-cuenta-mentiras-para-salir-de-la-crisis-20180111-1116/" title="Zidane cuenta mentiras para salir de la crisis">Zidane cuenta mentiras para salir de la crisis</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" class="author "></strong>
		<time class="date published time" datetime="2018-01-11T11:16:07+00:00" content="2018-01-11T11:16:07+00:00"> / 11 enero, 2018</time>
		
		
		
							</aside>
	</article></li><li><article   class="post style1 style1-meta no-cat post-59239 type-post status-publish format-standard has-post-thumbnail category-deporte" role="article">
		<figure class="post-gallery">
		<a href="https://gaceta.es/deporte/lucas-vazquez-retrata-a-zidane-no-podemos-estar-contentos-20180111-1116/" rel="bookmark" title="Lucas Vázquez retrata a Zidane: &#8220;No podemos estar contentos&#8221;">
			<img width="280" height="150" data-original="https://gaceta.es/wp-content/uploads/2018/01/ZIDANE-LUCAS-VAZQUEZ-REAL-MADRID-PUNTO-PELOTA-280x150.jpg" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" ><a href="https://gaceta.es/deporte/lucas-vazquez-retrata-a-zidane-no-podemos-estar-contentos-20180111-1116/" title="Lucas Vázquez retrata a Zidane: &#8220;No podemos estar contentos&#8221;">Lucas Vázquez retrata a Zidane: &#8220;No podemos estar contentos&#8221;</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" class="author "></strong>
		<time class="date published time" datetime="2018-01-11T11:16:07+00:00" content="2018-01-11T11:16:07+00:00"> / 11 enero, 2018</time>
		
		
		
							</aside>
	</article></li></ul></div>	</div>
</aside></div>
		<div class="row">
		<div class="small-12 columns">
			<!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Noticias relacionadas</h4>
	<div class="row">
  
  <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 

<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script> 
  </div>
  
  
  </div>
</aside>
<!-- End Related Posts -->		</div>
	</div>
		


	</div>
		</div><!-- End role["main"] -->
			
						<!-- Start Footer -->
			<footer id="footer" role="contentinfo" class="dark ">

			  	<div class="row">
			  		
				    <div class="small-12columns footer-lema">
				    	<div id="text-3" class="widget cf widget_text">			<div class="textwidget"><p><strong>LA GACETA </strong> libertad, <em>independencia</em>, <strong>identidad</strong></p>
</div>
		</div><div id="custom_html-6" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"><!-- /36855242/Gaceta_wallpaper_skin -->
<div id='div-gpt-ad-1496136267694-20' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496136267694-20'); });
</script>
</div>

<!-- /36855242/Gaceta_interstitial_1x1 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36855242/Gaceta_interstitial_1x1', [1, 1]).display();
</script></div></div>				    </div>
				    
			    </div>
			</footer>
			<!-- End Footer -->
									<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="light ">
				<div class="row">
					<div class="small-12 columns">
						 <div class="footercol footercol-1">
				    		<div id="text-7" class="widget cf widget_text">			<div class="textwidget"><p><a href="/"><img src="https://gaceta.es/wp-content/uploads/2017/05/logogaceta-1.png" /></a></p>
<div class="lema-footer-atl">
<span class="local_date">La <b>información</b> <i>alternativa</i></span>
</div>
</div>
		</div>				    	</div>
                        <div class="footercol footercol-2">
                            <div id="text-6" class="widget cf widget_text">			<div class="textwidget"><ul>
<li class="page_item page-item-399"><a href="https://intereconomia.com" target="_blank" rel="noopener">Intereconomia</a></li>
<li class="page_item page-item-900"><a href="http://intereconomia.tv" target="_blank" rel="noopener">Intereconomia TV</a></li>
<li class="page_item page-item-446"><a href="https://infovaticana.com" target="_blank" rel="noopener">Infovaticana</a></li>
<li class="page_item page-item-399"><a href="https://intereconomia.com/puntopelota" target="_blank" rel="noopener">Punto Pelota</a></li>
<li class="page_item page-item-900"><a href="https://intereconomia.com/radio" target="_blank" rel="noopener">Radio Intereconomía</a></li>
<li class="page_item page-item-446"><a href="http://radiointer.es" target="_blank" rel="noopener">Radio Inter</a></li>
</ul>
</div>
		</div>                        </div>
                        <div class="footercol footercol-3">
                            <div id="text-5" class="widget cf widget_text">			<div class="textwidget"><ul>
<li class="page_item page-item-399"><a href="https://gaceta.es/espana/">España</a></li>
<li class="page_item page-item-900"><a href="https://gaceta.es/europa/" target="_blank" rel="noopener">Europa</a></li>
<li class="page_item page-item-446"><a href="https://gaceta.es/mundo/" target="_blank" rel="noopener">Mundo</a></li>
<li><a href="https://gaceta.es/civilizacion/">Civilización</a></li>
<li><a href="https://gaceta.es/opinion/">Opinión</a></li>
<li><a href="https://gaceta.es/blogs/">Blogs</a></li>
<li><a href="https://gaceta.es/castilla-leon/">Castilla y León</a></li>
</ul>
</div>
		</div>                        </div>
                        <div class="footercol footercol-4">
                            <div id="text-4" class="widget cf widget_text">			<div class="textwidget"><ul>
<li class="page_item page-item-399"><a href="/aviso-legal/">Aviso legal</a></li>
<li class="page_item page-item-900"><a href="/contacto/">Contacto</a></li>
<li class="page_item page-item-446"><a href="/cookies/">Política de pivacidad</a></li>
<li><a href="https://gaceta.es/quienes-somos/">Quiénes somos</a></li>
</ul>
</div>
		</div>                        </div>

	
							
						</div>
					
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/gaceta.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gaceta.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/gaceta.es\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gaceta.es/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://gaceta.es/wp-includes/js/comment-reply.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://gaceta.es/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/gaceta.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gaceta.es/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript' src='https://gaceta.es/wp-content/themes/goodlife-wp-child/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://gaceta.es/wp-includes/js/wp-embed.js?ver=4.9.1'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Le24TMUAAAAAMgtO9wng2J0pZ0Rk_wiAyNV2BuW","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://gaceta.es/wp-content/plugins/google-captcha/js/script.js?ver=1.33'></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDNKQMF');</script>
<!-- End Google Tag Manager -->



</body>
</html>